<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><meta name="google-site-verification" content="W3T75cAarcCXEA2_ODcCcHpksASWJBlmAGnJEpBiwuY" /><meta name="msvalidate.01" content="A947EDC5DD5510D0736BD5C014433369" /> <!--[if lt IE 9]> <script src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/themes/voice/js/html5.js"></script> <![endif]--><link type="text/css" media="all" href="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_bf4e20dff9be540217f17aa52dfe76e3.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_778c2446d6b34ee02c7a79dfaf5ebed4.css" rel="stylesheet" /><link type="text/css" media=" print" href="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_284181bacc94831fdee084e58582f430.css" rel="stylesheet" /><style type="text/css" media="print">.printfriendly{display:none}</style><title>A Calibration Service May Be Your Solution - Efficient Plant</title><link rel="alternate" type="application/rss+xml" title="RSS feed for The Efficient Plant Podcast" href="https://feeds.captivate.fm/efficient-plant-podcast/" /><meta name="description" content="Process-plant personnel struggling to keep up with instrument calibrations might find that a third-party provider meets their needs."/><link rel="canonical" href="https://www.efficientplantmag.com/2020/03/a-calibration-service-may-be-your-solution/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="A Calibration Service May Be Your Solution - Efficient Plant" /><meta property="og:description" content="Process-plant personnel struggling to keep up with instrument calibrations might find that a third-party provider meets their needs." /><meta property="og:url" content="https://www.efficientplantmag.com/2020/03/a-calibration-service-may-be-your-solution/" /><meta property="og:site_name" content="Efficient Plant" /><meta property="article:section" content="Services" /><meta property="article:published_time" content="2020-03-16T01:50:19+00:00" /><meta property="og:image" content="https://www.efficientplantmag.com/wp-content/uploads/2020/03/2003fendress01p.jpg" /><meta property="og:image:secure_url" content="https://www.efficientplantmag.com/wp-content/uploads/2020/03/2003fendress01p.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="450" /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//apps.shareaholic.com' /><link rel='dns-prefetch' href='//grace.shareaholic.com' /><link rel='dns-prefetch' href='//analytics.shareaholic.com' /><link rel='dns-prefetch' href='//recs.shareaholic.com' /><link rel='dns-prefetch' href='//go.shareaholic.com' /><link rel='dns-prefetch' href='//partner.shareaholic.com' /><link rel="alternate" type="application/rss+xml" title="Efficient Plant &raquo; Feed" href="https://www.efficientplantmag.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Efficient Plant &raquo; Comments Feed" href="https://www.efficientplantmag.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Efficient Plant &raquo; iCal Feed" href="https://www.efficientplantmag.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Efficient Plant &raquo; A Calibration Service May Be Your Solution Comments Feed" href="https://www.efficientplantmag.com/2020/03/a-calibration-service-may-be-your-solution/feed/" /><link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'> <script type='text/javascript' data-cfasync='false'>//
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2020","monthnum":"03","day":"16","post_id":"14459","postname":"a-calibration-service-may-be-your-solution","author":"maintenance-technology"}};
  //</script> <script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='d739d38c5bc10927a58420d4e410d1e3' async='async' ></script> <meta name='shareaholic:site_name' content='Efficient Plant' /><meta name='shareaholic:language' content='en-US' /><meta name='shareaholic:url' content='https://www.efficientplantmag.com/2020/03/a-calibration-service-may-be-your-solution/' /><meta name='shareaholic:keywords' content='calibration service, service maintenance, services, post' /><meta name='shareaholic:article_published_time' content='2020-03-16T01:50:19+00:00' /><meta name='shareaholic:article_modified_time' content='2020-03-16T01:50:19+00:00' /><meta name='shareaholic:shareable_page' content='true' /><meta name='shareaholic:article_author_name' content='EP Editorial Staff' /><meta name='shareaholic:site_id' content='d739d38c5bc10927a58420d4e410d1e3' /><meta name='shareaholic:wp_version' content='8.7.2' /><meta name='shareaholic:image' content='https://www.efficientplantmag.com/wp-content/uploads/2020/03/2003fendress01p.jpg' />  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.efficientplantmag.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='screen' /><link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='screen' /> <script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var _popover_data = {"endpoint":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php","action":"popover_selective_ajax"};</script> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php","nonce":"65c4e60b86","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script> <script type='text/javascript'>var tribe_this_week = {"ajaxurl":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.efficientplantmag.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.efficientplantmag.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.efficientplantmag.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.efficientplantmag.com/?p=14459' /><link rel="alternate" type="application/json+oembed" href="https://www.efficientplantmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.efficientplantmag.com%2F2020%2F03%2Fa-calibration-service-may-be-your-solution%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.efficientplantmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.efficientplantmag.com%2F2020%2F03%2Fa-calibration-service-may-be-your-solution%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.efficientplantmag.com"><link rel="https://theeventscalendar.com/" href="https://www.efficientplantmag.com/wp-json/tribe/events/v1/" /><link rel="icon" href="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2014/03/favicon-1.jpg" sizes="32x32" /><link rel="icon" href="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2014/03/favicon-1.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2014/03/favicon-1.jpg" /><meta name="msapplication-TileImage" content="https://www.efficientplantmag.com/wp-content/uploads/2014/03/favicon-1.jpg" /><link rel="shortcut icon" href="http://www.maintenancetechnology.com/wp-content/themes/voice/favicon.ico" type="image/x-icon" />  <script type='text/javascript'>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1398105352860-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_MaxiSkyscraper_300x600', [300, 600], 'div-gpt-ad-1398451855031-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_MaxiTertiary_300x600', [300, 600], 'div-gpt-ad-1504102057949-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_MaxiFourth_300x600', [300, 600], 'div-gpt-ad-1504102172685-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_square_300x250', [300, 250], 'div-gpt-ad-1398451999014-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_SquareSecondary_300x250', [300, 250], 'div-gpt-ad-1504102266235-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_FullBanner_468x60', [468, 60], 'div-gpt-ad-1398452160866-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_FullBannerSecondary_468x60', [468, 60], 'div-gpt-ad-1398518333706-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_TopBanner_468x60', [468, 60], 'div-gpt-ad-1401305047195-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_floating_square_300x250', [300, 250], 'div-gpt-ad-1410463179365-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_floating_square_640x480', [640, 480], 'div-gpt-ad-1409683401885-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_MaxiSecondary_300x600', [300, 600], 'div-gpt-ad-1409868976798-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_SquareArticle_300x250', [300, 250], 'div-gpt-ad-1506114177324-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_SquareTertiary_300x250', [300, 250], 'div-gpt-ad-1506700370653-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_SquareFourth_300x250', [300, 250], 'div-gpt-ad-1509725986197-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script>  
 <script src="https://use.typekit.net/vow1oot.js"></script> <script>try{Typekit.load({ async: true });}catch(e){}</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-36662825-5"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-36662825-5');</script> </head><body class="post-template-default single single-post postid-14459 single-format-standard postname-a-calibration-service-may-be-your-solution single-service-maintenance parent-services single-services tribe-no-js unknown vce-sid-right"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-9894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9894"><a href="https://www.efficientplantmag.com/magazine/">Magazine</a><ul class="sub-menu"><li id="menu-item-9895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9895"><a href="https://www.efficientplantmag.com/advertising/">Advertise</a><ul class="sub-menu"><li id="menu-item-9896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9896"><a href="https://www.efficientplantmag.com/advertising/request-information/">Request Media Kit</a></li></ul></li><li id="menu-item-10014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10014"><a href="https://www.efficientplantmag.com/archive/">Archive</a></li><li id="menu-item-11651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11651"><a href="https://www.efficientplantmag.com/digital-issue-archive/">Digital Issues</a></li><li id="menu-item-9898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9898"><a href="https://www.efficientplantmag.com/contact-us/">Contact Us</a></li><li id="menu-item-10015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10015"><a href="#">Subscribe</a><ul class="sub-menu"><li id="menu-item-9899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9899"><a href="https://www.efficientplantmag.com/subscribe-magazine/">Print/Digital Magazine</a></li><li id="menu-item-9900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9900"><a href="https://www.efficientplantmag.com/newsletters/">Newsletters</a></li></ul></li></ul></li><li id="menu-item-9902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9902"><a href="http://www.maintenancetechnology.com/events/">Events</a></li><li id="menu-item-9903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9903"><a href="https://www.efficientplantmag.com/maintenance-technology-asset-performance-resources/webinars/">Resources</a><ul class="sub-menu"><li id="menu-item-11653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11653"><a href="https://www.efficientplantmag.com/maintenance-technology-asset-performance-resources/webinars/">Webinars</a></li><li id="menu-item-14071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14071 vce-cat-939"><a href="https://www.efficientplantmag.com/category/podcasts/">Podcasts</a></li><li id="menu-item-11655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11655"><a href="http://www.maintenancetechnology.com/maintenance-technology-asset-performance-resources/white-papers/">White Papers</a></li><li id="menu-item-12352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12352"><a href="https://www.efficientplantmag.com/training-programs-asset-management/">Training Programs</a></li><li id="menu-item-11654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11654"><a href="https://www.efficientplantmag.com/maintenance-technology-asset-performance-resources/reliable-product-360/">Reliability Products 360°</a></li></ul></li><li id="menu-item-9905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://www.efficientplantmag.com/contact-us/">Contact Us</a></li><li id="menu-item-9906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9906"><a href="https://www.efficientplantmag.com/advertising/">Advertise</a></li><li id="menu-item-9907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9907"><a href="https://www.efficientplantmag.com/management-editorial-sales-staff/">Staff</a></li></ul></div><div class="top-nav-social-media"></div><div class="vce-wrap-right"><div class="top-nav-search"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <form class="vce-search-form" action="https://www.efficientplantmag.com/" method="get"><div id="search-ad"> <input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button><div id="search-bar-ad"><div class="textwidget">Search</div></div></div></form> <script>$(".vce-search-form").mouseenter(function(){
    $(".vce-search-input").toggle();
    $("#search-bar-ad").toggle();
});
    
$(".vce-search-form").mouseleave(function(){
    $(".vce-search-input").toggle();
    $("#search-bar-ad").toggle();
});</script> </div></div><div class="vce-wrap-center"><div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-9941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9941"><a href="https://www.facebook.com/Maintenance-Technology-125476780820067/"><span class="vce-social-name">facebook</span></a></li><li id="menu-item-9942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9942"><a href="https://twitter.com/efficientplant"><span class="vce-social-name">twitter</span></a></li><li id="menu-item-9943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9943"><a href="https://www.linkedin.com/company/1359241"><span class="vce-social-name">linkedin</span></a></li><li id="menu-item-9946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9946"><a href="https://www.youtube.com/channel/UCGiBDNouOLY5aYBYa33FCAw"><span class="vce-social-name">youtube</span></a></li></ul></div></div></div></div><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"> <a href="https://www.efficientplantmag.com/" title="Efficient Plant" class="has-logo"><img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/thumbnail_ep_logo_blueNEW.png" alt="Efficient Plant" /></a> </span></div><div id="header-ad"><div id="ad-2876" class="ad-728x90 adsanity-728x90  adsanity-"><div class="adsanity-inner"><div id='div-gpt-ad-1398105352860-0' style='width:728px; height:90px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398105352860-0'); });</script> </div></div></div></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-9827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9827 vce-mega-cat vce-cat-308"><a href="https://www.efficientplantmag.com/category/reliability/" data-mega_cat_id="308">Reliability</a><ul class="sub-menu"><li id="menu-item-10030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10030 vce-cat-308"><a href="https://www.efficientplantmag.com/category/reliability/">Reliability</a><li id="menu-item-9950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9950 vce-cat-327"><a href="https://www.efficientplantmag.com/category/reliability/condition-monitoring/">Condition Monitoring</a><li id="menu-item-9828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9828 vce-cat-336"><a href="https://www.efficientplantmag.com/category/reliability/computerized-maintenance-management-system/">CMMS</a><li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829 vce-cat-307"><a href="https://www.efficientplantmag.com/category/reliability/maintenance/">Maintenance</a><li id="menu-item-9832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9832 vce-cat-321"><a href="https://www.efficientplantmag.com/category/reliability/predictive-maintenance/">Predictive Maintenance</a><li id="menu-item-9831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9831 vce-cat-322"><a href="https://www.efficientplantmag.com/category/reliability/preventive-maintenance/">Preventive Maintenance</a><li id="menu-item-9830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9830 vce-cat-331"><a href="https://www.efficientplantmag.com/category/reliability/reliability-engineering/">Reliability Engineering</a><li id="menu-item-11254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11254 vce-cat-976"><a href="https://www.efficientplantmag.com/category/reliability/reliability-software/">Software</a></ul><ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/03/use-predictive-to-get-to-prescriptive/" title="Use Predictive To Get to Prescriptive"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fabb01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/03/use-predictive-to-get-to-prescriptive/" title="Use Predictive To Get to Prescriptive">Use Predictive To Get to Prescriptive</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/03/display-real-time-kpi-data/" title="Display Real-Time KPI Data"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/EP-Default_EntSoftwareSol-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/03/display-real-time-kpi-data/" title="Display Real-Time KPI Data">Display Real-Time KPI Data</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/02/handhelds-enhance-field-functions/" title="Handhelds Enhance Field Functions"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/2002femerson01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/02/handhelds-enhance-field-functions/" title="Handhelds Enhance Field Functions">Handhelds Enhance Field Functions</a></li></ul></li></ul><li id="menu-item-9834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9834 vce-mega-cat vce-cat-919"><a href="https://www.efficientplantmag.com/category/electrical/" data-mega_cat_id="919">Electrical</a><ul class="sub-menu"><li id="menu-item-10031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10031 vce-cat-919"><a href="https://www.efficientplantmag.com/category/electrical/">Electrical</a><li id="menu-item-11256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11256 vce-cat-920"><a href="https://www.efficientplantmag.com/category/electrical/backup-generators/">Backup Generators</a><li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837 vce-cat-328"><a href="https://www.efficientplantmag.com/category/electrical/electrical-test/">Electrical Test</a><li id="menu-item-9838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838 vce-cat-317"><a href="https://www.efficientplantmag.com/category/electrical/energy-management/">Energy Management</a><li id="menu-item-9840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840 vce-cat-329"><a href="https://www.efficientplantmag.com/category/electrical/equipment-lifecycle-management/">Equipment Lifecycle Management</a><li id="menu-item-11258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11258 vce-cat-924"><a href="https://www.efficientplantmag.com/category/electrical/hvacboiler-systems/">HVAC/Boiler Systems</a><li id="menu-item-9858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9858 vce-cat-921"><a href="https://www.efficientplantmag.com/category/electrical/electrical-monitoring/">Monitoring</a><li id="menu-item-11257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11257 vce-cat-926"><a href="https://www.efficientplantmag.com/category/electrical/uninterruptible-power-systems/">UPS</a></ul><ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2019/12/survey-says-raise-arc-flash-awareness/" title="Survey Says: Raise Arc-Flash Awareness"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/RMC_logo_resize-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2019/12/survey-says-raise-arc-flash-awareness/" title="Survey Says: Raise Arc-Flash Awareness">Survey Says: Raise Arc-Flash Awareness</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2019/09/improve-efficiency-safety-with-leds/" title="Improve Efficiency, Safety With LEDs"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1906fmro_lighting_adobestock_140949125-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2019/09/improve-efficiency-safety-with-leds/" title="Improve Efficiency, Safety With LEDs">Improve Efficiency, Safety With LEDs</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2019/04/breaker-boosts-steel-making-capabilities/" title="Breaker Boosts Steel-Making Capabilities"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1904fsolfocus01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2019/04/breaker-boosts-steel-making-capabilities/" title="Breaker Boosts Steel-Making Capabilities">Breaker Boosts Steel-Making Capabilities</a></li></ul></li></ul><li id="menu-item-11696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11696 vce-mega-cat vce-cat-961"><a href="https://www.efficientplantmag.com/category/analysis/" data-mega_cat_id="961">Analysis</a><ul class="sub-menu"><li id="menu-item-11692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11692 vce-cat-961"><a href="https://www.efficientplantmag.com/category/analysis/">Analysis</a><li id="menu-item-11693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11693 vce-cat-958"><a href="https://www.efficientplantmag.com/category/analysis/infrared/">Infrared</a><li id="menu-item-11259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11259 vce-cat-977"><a href="https://www.efficientplantmag.com/category/analysis/motor-testing/">Motor Testing</a><li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848 vce-cat-356"><a href="https://www.efficientplantmag.com/category/lubrication/oil-analysis/">Oil Analysis</a><li id="menu-item-11694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11694 vce-cat-959"><a href="https://www.efficientplantmag.com/category/analysis/ultrasound/">Ultrasound</a><li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849 vce-cat-615"><a href="https://www.efficientplantmag.com/category/analysis/vibration-monitoring/">Vibration Monitoring</a></ul><ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/03/is-your-steam-leaking/" title="Is Your Steam Leaking?"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003rmcuesystems_adobestock_137332003-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/03/is-your-steam-leaking/" title="Is Your Steam Leaking?">Is Your Steam Leaking?</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/02/find-invisible-leaks/" title="Find Invisible Leaks"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/2002solfocus_2002solutionfocus01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/02/find-invisible-leaks/" title="Find Invisible Leaks">Find Invisible Leaks</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/02/bolster-step-motor-reliability/" title="Bolster Step-Motor Reliability"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/2002rmcappliedmotion01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/02/bolster-step-motor-reliability/" title="Bolster Step-Motor Reliability">Bolster Step-Motor Reliability</a></li></ul></li></ul><li id="menu-item-9851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9851 vce-mega-cat vce-cat-941"><a href="https://www.efficientplantmag.com/category/automation/" data-mega_cat_id="941">Automation</a><ul class="sub-menu"><li id="menu-item-10033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10033 vce-cat-941"><a href="https://www.efficientplantmag.com/category/automation/">Automation</a><li id="menu-item-9951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9951 vce-cat-333"><a href="https://www.efficientplantmag.com/category/automation/asset-management/">Asset Management</a><li id="menu-item-9853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9853 vce-cat-942"><a href="https://www.efficientplantmag.com/category/automation/hmi-mobile/">HMI/Mobile</a><li id="menu-item-9854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9854 vce-cat-476"><a href="https://www.efficientplantmag.com/category/automation/iiot/">IIoT</a><li id="menu-item-9856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9856 vce-cat-319"><a href="https://www.efficientplantmag.com/category/automation/motors-drives/">Motors/Drives</a><li id="menu-item-9857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9857 vce-cat-944"><a href="https://www.efficientplantmag.com/category/automation/robotics/">Robotics</a><li id="menu-item-9860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9860 vce-cat-943"><a href="https://www.efficientplantmag.com/category/automation/scada/">SCADA</a><li id="menu-item-9861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9861 vce-cat-945"><a href="https://www.efficientplantmag.com/category/automation/sensors/">Sensors</a></ul><ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/02/hmis-move-beyond-interface-status/" title="HMIs Move Beyond Interface Status"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/2002fadisra_adobestock_121484085-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/02/hmis-move-beyond-interface-status/" title="HMIs Move Beyond Interface Status">HMIs Move Beyond Interface Status</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/02/bolster-step-motor-reliability/" title="Bolster Step-Motor Reliability"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/2002rmcappliedmotion01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/02/bolster-step-motor-reliability/" title="Bolster Step-Motor Reliability">Bolster Step-Motor Reliability</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/01/iiot-suite-drives-efficiency/" title="IIoT Suite Drives Efficiency"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/2001solutionfocus01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/01/iiot-suite-drives-efficiency/" title="IIoT Suite Drives Efficiency">IIoT Suite Drives Efficiency</a></li></ul></li></ul><li id="menu-item-9862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9862 vce-mega-cat vce-cat-946"><a href="https://www.efficientplantmag.com/category/equipment/" data-mega_cat_id="946">Equipment</a><ul class="sub-menu"><li id="menu-item-10034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10034 vce-cat-946"><a href="https://www.efficientplantmag.com/category/equipment/">Equipment</a><li id="menu-item-9863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9863 vce-cat-314"><a href="https://www.efficientplantmag.com/category/equipment/bearings/">Bearings</a><li id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864 vce-cat-315"><a href="https://www.efficientplantmag.com/category/equipment/compressed-air-systems/">Compressed Air Systems</a><li id="menu-item-9855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9855 vce-cat-318"><a href="https://www.efficientplantmag.com/category/equipment/instrumentation-control/">Instrumentation</a><li id="menu-item-9865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9865 vce-cat-316"><a href="https://www.efficientplantmag.com/category/equipment/control-valves/">Control Valves</a><li id="menu-item-9868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9868 vce-cat-323"><a href="https://www.efficientplantmag.com/category/equipment/pumps/">Pumps</a><li id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869 vce-cat-947"><a href="https://www.efficientplantmag.com/category/equipment/pneumatic-hydraulic/">Pneumatic/Hydraulic</a></ul><ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/01/equate-motor-defects-to-profitability-ghg-impact/" title="Equate Motor Defects to Profitability, GHG Impact"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/2001rmcmotor01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/01/equate-motor-defects-to-profitability-ghg-impact/" title="Equate Motor Defects to Profitability, GHG Impact">Equate Motor Defects to Profitability, GHG Impact</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2019/12/bearing-pdm-increases-uptime/" title="Bearing PdM Increases Uptime"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/1911fmotion01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2019/12/bearing-pdm-increases-uptime/" title="Bearing PdM Increases Uptime">Bearing PdM Increases Uptime</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2019/09/benefit-from-equipment-standardization/" title="Benefit From Equipment Standardization"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1906fmro_standard_adobestock_164572947-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2019/09/benefit-from-equipment-standardization/" title="Benefit From Equipment Standardization">Benefit From Equipment Standardization</a></li></ul></li></ul><li id="menu-item-9870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9870 vce-mega-cat vce-cat-311"><a href="https://www.efficientplantmag.com/category/lubrication/" data-mega_cat_id="311">Lubrication</a><ul class="sub-menu"><li id="menu-item-10035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10035 vce-cat-311"><a href="https://www.efficientplantmag.com/category/lubrication/">Lubrication</a><li id="menu-item-9872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9872 vce-cat-353"><a href="https://www.efficientplantmag.com/category/lubrication/contamination-control/">Contamination Control</a><li id="menu-item-9873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9873 vce-cat-354"><a href="https://www.efficientplantmag.com/category/lubrication/delivery-systems/">Delivery Systems</a><li id="menu-item-9874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9874 vce-cat-344"><a href="https://www.efficientplantmag.com/category/lubrication/lubricants/">Lubricants</a><li id="menu-item-9875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9875 vce-cat-356"><a href="https://www.efficientplantmag.com/category/lubrication/oil-analysis/">Oil Analysis</a><li id="menu-item-9876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9876 vce-cat-352"><a href="https://www.efficientplantmag.com/category/lubrication/services-and-certification/">Services &#038; Certifcation</a></ul><ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/03/properly-lubricate-electric-motors/" title="Properly Lubricate Electric Motors"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003flube01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/03/properly-lubricate-electric-motors/" title="Properly Lubricate Electric Motors">Properly Lubricate Electric Motors</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/02/real-time-oil-analysis-has-arrived/" title="Real-Time Oil Analysis Has Arrived"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/2002flube_adobestock_155319265-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/02/real-time-oil-analysis-has-arrived/" title="Real-Time Oil Analysis Has Arrived">Real-Time Oil Analysis Has Arrived</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/01/varnish-kills-quietly/" title="Varnish Kills Quietly"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/2001flube01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/01/varnish-kills-quietly/" title="Varnish Kills Quietly">Varnish Kills Quietly</a></li></ul></li></ul><li id="menu-item-11475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11475 vce-mega-cat vce-cat-602"><a href="https://www.efficientplantmag.com/category/safety/" data-mega_cat_id="602">Safety</a><ul class="sub-menu"><li id="menu-item-11486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11486 vce-cat-602"><a href="https://www.efficientplantmag.com/category/safety/">Safety</a><li id="menu-item-9879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9879 vce-cat-927"><a href="https://www.efficientplantmag.com/category/safety/compliance/">Compliance</a><li id="menu-item-11261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11261 vce-cat-928"><a href="https://www.efficientplantmag.com/category/safety/safety-consulting/">Consulting</a><li id="menu-item-11262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11262 vce-cat-929"><a href="https://www.efficientplantmag.com/category/safety/environmental/">Environmental</a><li id="menu-item-9882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9882 vce-cat-930"><a href="https://www.efficientplantmag.com/category/safety/personnel/">Personnel</a><li id="menu-item-9883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9883 vce-cat-342"><a href="https://www.efficientplantmag.com/category/workforce/work-processes/">Process</a><li id="menu-item-9884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9884 vce-cat-302"><a href="https://www.efficientplantmag.com/category/workforce/training/">Training</a></ul><ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/03/control-compressed-air-safety-hazards/" title="Control Compressed Air Safety Hazards"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003rmcplibrico01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/03/control-compressed-air-safety-hazards/" title="Control Compressed Air Safety Hazards">Control Compressed Air Safety Hazards</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2019/05/strong-safety-cultures-pay-off/" title="Strong Safety Cultures Pay Off"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1905rmcpower_adobestock_117319417-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2019/05/strong-safety-cultures-pay-off/" title="Strong Safety Cultures Pay Off">Strong Safety Cultures Pay Off</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2019/03/ensure-sustainabilitys-effectiveness/" title="Ensure Sustainability’s Effectiveness"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/adobestock_139287153-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2019/03/ensure-sustainabilitys-effectiveness/" title="Ensure Sustainability’s Effectiveness">Ensure Sustainability’s Effectiveness</a></li></ul></li></ul><li id="menu-item-9885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9885 vce-mega-cat vce-cat-325"><a href="https://www.efficientplantmag.com/category/services/" data-mega_cat_id="325">Services</a><ul class="sub-menu"><li id="menu-item-10037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10037 vce-cat-325"><a href="https://www.efficientplantmag.com/category/services/">Services</a><li id="menu-item-9886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886 vce-cat-932"><a href="https://www.efficientplantmag.com/category/services/design-services/">Design Services</a><li id="menu-item-9887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9887 vce-cat-946"><a href="https://www.efficientplantmag.com/category/equipment/">Equipment</a><li id="menu-item-9889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9889 vce-cat-934"><a href="https://www.efficientplantmag.com/category/services/monitoring-services/">Monitoring</a><li id="menu-item-11484" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11484 vce-cat-933"><a href="https://www.efficientplantmag.com/category/services/service-maintenance/">Service Maintenance</a><li id="menu-item-11263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11263 vce-cat-994"><a href="https://www.efficientplantmag.com/category/services/software-services/">Software Services</a></ul><ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/03/a-calibration-service-may-be-your-solution/" title="A Calibration Service May Be Your Solution"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fendress01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/03/a-calibration-service-may-be-your-solution/" title="A Calibration Service May Be Your Solution">A Calibration Service May Be Your Solution</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2018/09/augmented-reality-delivers-maintenance-offering-for-italian-oem/" title="Augmented Reality Delivers Maintenance Offering for Italian OEM"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/def_misc001-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2018/09/augmented-reality-delivers-maintenance-offering-for-italian-oem/" title="Augmented Reality Delivers Maintenance Offering for Italian OEM">Augmented Reality Delivers Maintenance Offering for Italian OEM</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2018/08/equipment-health-monitoring-and-complex-business-models/" title="Equipment Health Monitoring for Complex Business Models"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/180829cndsolar-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2018/08/equipment-health-monitoring-and-complex-business-models/" title="Equipment Health Monitoring for Complex Business Models">Equipment Health Monitoring for Complex Business Models</a></li></ul></li></ul><li id="menu-item-12488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12488 vce-mega-cat vce-cat-979"><a href="https://www.efficientplantmag.com/category/workforce/" data-mega_cat_id="979">Workforce</a><ul class="sub-menu"><li id="menu-item-10038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10038 vce-cat-342"><a href="https://www.efficientplantmag.com/category/workforce/work-processes/">Workforce</a><li id="menu-item-9892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9892 vce-cat-302"><a href="https://www.efficientplantmag.com/category/workforce/training/">Training</a><li id="menu-item-9936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9936 vce-cat-342"><a href="https://www.efficientplantmag.com/category/workforce/work-processes/">Work Processes</a></ul><ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/02/industrial-training-tips/" title="Industrial Training Tips"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/2002rmctrain_adobestock_312852949-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/02/industrial-training-tips/" title="Industrial Training Tips">Industrial Training Tips</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/01/three-elements-lead-to-skills-success/" title="Three Elements Lead to Skills Success"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/2001frockwell_adobestock_309923077-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/01/three-elements-lead-to-skills-success/" title="Three Elements Lead to Skills Success">Three Elements Lead to Skills Success</a></li><li> <a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/01/collaboration-develops-new-collar-workers/" title="Collaboration Develops New Collar Workers"> <img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/2001femerson_adobestock_100043836-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /> </a> <a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/01/collaboration-develops-new-collar-workers/" title="Collaboration Develops New Collar Workers">Collaboration Develops New Collar Workers</a></li></ul></li></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.efficientplantmag.com/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul></nav></div></div></header> <script>$(".main-navigation .nav-menu li").hover(function() {
        if ($(this).hasClass('menu-item-has-children')) {
            $(this).closest("li").children("a").attr("href", "#");
        }
    });
    $(".main-navigation li").click(function() {
        if($(this).find("ul").css("visibility") == "visible") {
            $(this).find("ul").css("visibility", "invisible");
            $(this).find("ul").removeAttr( 'style' );
        }else{
            $(".main-navigation li ul").css("visibility", "invisible");
            $(".main-navigation li ul").removeAttr( 'style' );
            $(this).find("ul").css("visibility", "visible");
            $(this).find("ul").css("opacity", "1");
            $(this).find("ul").css("pointer-events", "auto");
        }
    });
    
    $(document).mouseup(function(e) 
        {
            var container = $(".main-navigation li ul");

            // if the target of the click isn't the container nor a descendant of the container
            if (!container.is(e.target) && container.has(e.target).length === 0) 
            {
                container.hide();
            }
        });
    
    
    $(document).scroll(function() {
        if($(window).scrollTop() > 350) {
        }else{
            $("#sticky_header .main-navigation li ul").css("visibility", "hidden").css("opacity", "0");
        }
    });</script> <script>$(".top-nav-menu li").hover(function(){
        $(".top-nav-menu li .sub-menu li ul").css("display", "none");
        $(this).find("ul li").mouseenter(function() {
            $(this).find("ul").addClass('active-top-nav');
            $(this).mouseenter(function() {
                $(this).addClass('active-top-nav');
            });
        });
        
        $(this).find("ul li").mouseleave(function() {
            $(this).find("ul").removeClass('active-top-nav');
            $(this).mouseleave(function() {
                $(this).removeClass('active-top-nav');
            });
        });
        
    })
	
	$(document).ready(function() {
		$('#vce-main>iframe').hide();
		$('body>iframe').hide();
	});</script> <div id="main-wrapper"><div class="article-page"><div id="content" class="container site-content"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-14459" class="vce-single post-14459 post type-post status-publish format-standard has-post-thumbnail hentry category-service-maintenance category-services"><div class="article-content-area"><div class="article-social-media"><div class="social-media-icons"><div class="imported-icon"> <a href="https://www.facebook.com/Maintenance-Technology-125476780820067/"><img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/facebook.png"></a></div><div class="imported-icon"> <a href="https://www.youtube.com/channel/UCGiBDNouOLY5aYBYa33FCAw"><img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/google.png"></a></div><div class="imported-icon"> <a href="https://www.linkedin.com/company/1359241"><img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/linkedin.png"></a></div><div class="imported-icon"> <a href="https://twitter.com/mtmagazine"><img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/twitter.png"></a></div></div><div class="imported-icon-break"><hr></div><div class="additional-icons"><div class="imported-icon"> <img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/stuff-email-icon.jpg"></div><div class="imported-icon"> <a href="javascript:window.print()"><img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/print_icon.png"></a></div></div></div> <script>$(window).scroll( function() {
                var wrapBottom = $('.pf-content').position().top+$('.pf-content').outerHeight(true),
                    scrollPos = $(window).scrollTop();
                var wrapBottom = wrapBottom-600
                
                if( scrollPos > wrapBottom ) {
                    var wrapBottom = wrapBottom+400
                    $('.social-media-icons').css( {'position':'absolute','top':wrapBottom+'px'});
                }
                else {
                    $('.social-media-icons').css( {'position':'fixed','top':'360px'});        
                } 
            });</script> <div class="entry-content"> <span class="meta-category"><a href="https://www.efficientplantmag.com/category/services/service-maintenance/" class="category-933">Service Maintenance</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/" class="category-325">Services</a></span><h3 class="entry-title">A Calibration Service May Be Your Solution</h3> <span><p>EP Editorial Staff | March 16, 2020</p></span><div class="meta-image"> <img width="600" height="450" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fendress01p.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fendress01p.jpg 600w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fendress01p-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><div class="vce-photo-caption">A wide variety of instrument technologies, standards, installation conditions, and operating needs can make it difficult for industrial facilities to keep current with calibration needs. All images courtesy Endress+Hauser</div></div><div id="ad-11720" class="ad-300x250 adsanity-300x250  adsanity-"><div class="adsanity-inner"><div id='div-gpt-ad-1506114177324-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506114177324-0'); });</script> </div></div></div><div class="pf-content"><h4 class="p1"><span class="s1"><b>Process-plant personnel struggling to keep up with instrument calibrations might find that a third-party provider meets their needs.</b></span><span id="more-14459"></span></h4><p><em><strong>By Robert Jennings, Endress+Hauser</strong></em></p><p class="p1">One reality that cuts across the entire range of processing plants and industries is the need for timely and proper instrument calibration. In addition to achieving efficient and safe operations, many must abide by regulations and standards that require constant instrument management. Doing so can be a tall order.</p><p class="p2">To perform and document instrument calibration, maintenance professionals must have specific training and specialized equipment. Depending on the facility, the instruments may consist of a variety of makes, models, sizes, and technologies—leaving it difficult to address every situation. For these and other reasons, many end users are seeking calibration assistance.</p><p class="p2">Like many other technical undertakings, instrument calibration is subject to the constraint triangle of fast—good—inexpensive. Usually, the tradeoff is between speed and cost because the “good” element is heavily specified by regulations and standards.</p><div class="article-page-content-ad-area"></div><p class="p2">For clarity, the term “standards” can mean two different things with regards to instrumentation. One type of standard is a document published by a recognized authority, describing in detail the practices and procedures that must be followed. A second kind of standard, particular to calibration efforts, would be any precisely measured weight, process calibrator, or other similar reference that will be used to calibrate other instruments. These physical calibration working standards, or references, must be carefully and periodically maintained with traceability back to national/international standards.</p><p class="p2">Each instrument manufacturer may call for certain minimum requirements, and end-user production plants can demand even more restrictive means and methods. It is important to use service providers that are accredited and adhere to ISO/IEC17025 standards. Associated documentation must be meticulously created and maintained, along with a quality management system.</p><p class="p2">The nature of regulations is becoming more, rather than less, stringent, so end users must keep abreast of all requirements. This includes keeping calibration technician training up to date and finding a way to train replacements as the workforce changes and expertise gaps are created due to retirements.</p><div id="attachment_14461" style="width: 610px" class="wp-caption aligncenter"><a href="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fendress02p.jpg"><img aria-describedby="caption-attachment-14461" class="size-full wp-image-14461" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fendress02p.jpg" alt="" width="600" height="339" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fendress02p.jpg 600w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fendress02p-300x170.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><p id="caption-attachment-14461" class="wp-caption-text">Fully equipped instrument labs are the ideal environment for calibrating instruments when transporting them is possible.</p></div><h4 class="p3"><span class="s1">When and Where</span></h4><p class="p1">Time schedules for calibrations can vary widely, based on instrument types, applications, and end-user requirements. Some pharmaceutical companies will proactively calibrate instruments before every product run because losing a batch due to improper instrument operation could be a far greater expense.</p><p class="p2">Some companies won’t calibrate instrumentation until devices appear to drift or when they fail. Others use a calendar-based schedule to determine calibration intervals.</p><p class="p2">Many modern instrumentation and automation systems can generate an alert if an instrument is drifting out of calibration. This could be an alternative to running to failure or performing frequent calibrations. However, it is a challenge to replace a calibration without confidence in the measurement as proven by statistical data.</p><p class="p2">Continuous-processing industries, such as petrochemical and food and beverage, typically have few opportunities for downtime that allows calibration functions to be performed. This may add complication in the form of multiple redundant instruments so one can be calibrated at a time, demanding extra attention since the instruments must be handled while the process remains active.</p><p class="p2">Many of these industries schedule infrequent maintenance outages or turnarounds during which calibration work can be performed while the process is stopped for other major maintenance activities. Careful coordination is necessary to ensure the right materials and personnel are available to calibrate instruments during this brief window of opportunity. Occasionally, equipment failure will open an unexpected window of time during which work can be performed on associated out-of-service systems.</p><p class="p2">The “where” component can be just as involved as the “when.” A shop or laboratory, either on- or off-site, is usually an ideal and controlled environment stocked with everything needed to calibrate instruments. However, shop or lab calibrations require instrument removal, transport, and handling that introduces time delays, increases costs, and adds the risk of inadvertent damage.</p><p class="p2">These downsides can be offset by efficiencies gained when multiple field teams remove and reinstall instruments, enabling a small calibration team in a shop or lab to perform work quickly in bulk.</p><p class="p2">Instruments may also need to be calibrated in place because removal is impractical. For very quick turnarounds, the removal, transport, and replacement cycle may be unacceptably long. In those cases, an individual or calibration team must be ready for deployment to the field.</p><div id="attachment_14462" style="width: 610px" class="wp-caption aligncenter"><a href="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fendress03p.jpg"><img aria-describedby="caption-attachment-14462" class="size-full wp-image-14462" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fendress03p.jpg" alt="" width="600" height="400" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fendress03p.jpg 600w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fendress03p-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><p id="caption-attachment-14462" class="wp-caption-text">Calibration labs and highly trained technicians can support many instrumentation makes, models, and technologies, providing end users with an efficient option for staying in calibration.</p></div><h4 class="p3"><span class="s1">Services Secure Scalability</span></h4><p class="p1">Because calibration needs often come in waves, with relatively long periods of inactivity between them, it is very difficult for process plants to maintain the necessary staff, knowledge bae, and standards that assure a timely response. For this reason, plant personnel often find they can supplement or completely rely on instrument calibration vendors to provide specialized services for some or all of their metrology needs. These service providers are in the best position to deliver the required flexibility and scalability.</p><p class="p2">Depending on need, calibration support can be arranged to vary from half a day of service to a more long-term solution of having an embedded, full-time calibration technician.</p><p class="p2">Some calibration-service providers are strictly local or regional, but a provider with multiple regional facilities can provide distinct advantages. End users will always appreciate the availability of metrology technicians who are within a few hours travel time of their sites. Additionally, a geographically diverse presence means there are more technicians available to travel to sites during surge times. This also creates options for shipping units to a full-fledged lab for timely calibrations of large quantities of instruments.</p><p class="p2">Due to their scale, these larger service providers are also familiar with administrating large calibration-management programs, and they can often collaborate with end users to tailor their services to exactly what is needed. Some calibration service<br /> providers may even be able to assist with process issues such as optimization and loop tuning, which relate to instrumentation but are outside the exact domain of calibration.</p><p class="p2">Every process plant requires some level of operational time sensitivity to ensure maximum productivity. These operations need properly calibrated instruments not only for efficiency, but often to meet regulatory requirements. Instrument calibration is a specialty activity, in some cases needed intermittently and unexpectedly, and often requiring a large number of specialized staff.</p><p class="p2">These and other issues can be addressed by engaging a calibration service provider to meet all or some of a plant’s metrology needs. This can allow a plant to maintain correct staffing levels for day-to-day operations, with the ability to quickly respond to any calibration challenges. <strong><span class="s2">EP</span></strong></p><p class="p1"><i>Robert Jennings is the Calibration and Repair Team Manager for Endress+Hauser Inc., which is headquartered in Greenwood, IN (<a href="http://us.endress.com">us.endress.com</a>). Jennings supports the company’s Gulf Coast Calibration &amp; Service Center. He has grown the business by developing turn-key approaches for delivering timely and high-quality calibrations on projects of all sizes, freeing end users to focus on their core businesses.</i></p></div><div class='shareaholic-canvas' data-app='share_buttons' data-title='A Calibration Service May Be Your Solution' data-link='https://www.efficientplantmag.com/2020/03/a-calibration-service-may-be-your-solution/' data-app-id='5694427' data-app-id-name='post_below_content'></div><div class='shareaholic-canvas' data-app='recommendations' data-title='A Calibration Service May Be Your Solution' data-link='https://www.efficientplantmag.com/2020/03/a-calibration-service-may-be-your-solution/' data-app-id='5694435' data-app-id-name='post_below_content'></div></p></div> <script>$( ".pf-content" ).append( '<div class="article-corner-border"></div>' );</script> <div class="article-ad-area"><div id="article-ad-area"><div class="article-single-ad"><div id="ad-3230" class="ad-300x250 adsanity-300x250  adsanity-"><div class="adsanity-inner"><div id='div-gpt-ad-1398451999014-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398451999014-0'); });</script> </div></div></div></div><div class="popular-categories"><p>POPULAR CATEGORIES</p><ul><li class="cat-item cat-item-310"><a href="https://www.efficientplantmag.com/category/products/" ><span class="category-text">Products</span><span class="count"><span class="count-hidden">968</span></span></a></li><li class="cat-item cat-item-304"><a href="https://www.efficientplantmag.com/category/news/" ><span class="category-text">News</span><span class="count"><span class="count-hidden">410</span></span></a></li><li class="cat-item cat-item-309"><a href="https://www.efficientplantmag.com/category/management/" ><span class="category-text">Management</span><span class="count"><span class="count-hidden">387</span></span></a></li><li class="cat-item cat-item-941"><a href="https://www.efficientplantmag.com/category/automation/" ><span class="category-text">Automation</span><span class="count"><span class="count-hidden">482</span></span></a><ul class='children'><li class="cat-item cat-item-476"><a href="https://www.efficientplantmag.com/category/automation/iiot/" ><span class="category-text">IIoT</span><span class="count"><span class="count-hidden">196</span></span></a></li></ul></li><li class="cat-item cat-item-308"><a href="https://www.efficientplantmag.com/category/reliability/" ><span class="category-text">Reliability</span><span class="count"><span class="count-hidden">849</span></span></a><ul class='children'><li class="cat-item cat-item-307"><a href="https://www.efficientplantmag.com/category/reliability/maintenance/" ><span class="category-text">Maintenance</span><span class="count"><span class="count-hidden">613</span></span></a></li></ul></li></ul></div><h2 class="widget-title">FEATURED VIDEO</h2><ul class="vce-post-big" data-autoplay=""><li><div class="category-title-main"><p id="featured-video-title">Featured Video</p><p><a href="https://www.efficientplantmag.com/category/video/"> Show More Videos </a></p></div><div class="post-type"> <img src="../../../../wp-content/themes/voice-child/catimg.png"/></div> <a href="https://www.efficientplantmag.com/2020/02/fluke-ii900-sonic-industrial-imager/" class="featured_image_sidebar" title="Fluke ii900 Sonic Industrial Imager"><span class="vce-post-img"><div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="810" height="456" src="https://www.youtube.com/embed/oVOPSI1xKdM?width=810&height=9999&autoplay&origin=https%3A%2F%2Fwww.efficientplantmag.com" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div> <img class="fvp-onload" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></span></a><div class="vce-posts-wrap"><div class="two-article-category"><p> <a href="https://www.efficientplantmag.com/category/video/"> SHOW MORE VIDEOS </a></p></div> <a href="https://www.efficientplantmag.com/2020/02/fluke-ii900-sonic-industrial-imager/" title="Fluke ii900 Sonic Industrial Imager" class="vce-post-link">Fluke ii900 Sonic Industrial Imager</a><div class="post-excerpt"><div class='shareaholic-canvas' data-app='share_buttons' data-title='Fluke ii900 Sonic Industrial Imager' data-link='https://www.efficientplantmag.com/2020/02/fluke-ii900-sonic-industrial-imager/' data-app-id='5694427' data-app-id-name='post_below_content'></div><div class='shareaholic-canvas' data-app='recommendations' data-title='Fluke ii900 Sonic Industrial Imager' data-link='https://www.efficientplantmag.com/2020/02/fluke-ii900-sonic-industrial-imager/' data-app-id='5694435' data-app-id-name='post_below_content'></div></div><div class="category-title"><p> <a href=https://www.efficientplantmag.com/category/video/> Show More Videos </a></p></div></div></li></ul><div id="ad-11482" class="ad-300x600 adsanity-300x600  adsanity-"><div class="adsanity-inner"><div id='div-gpt-ad-1504102057949-0' style='height:600px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504102057949-0'); });</script> </div></div></div><div class="textwidget"><div class="current-issue"><div class="current-issue-title"><p>CURRENT ISSUE</p><p><a href="http://www.nxtbook.com/atp/MaintenanceTechnology/epfeb2020/index.php"><img class="aligncenter size-medium wp-image-14407" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/EP2020cover-248x300.jpg" alt="" width="248" height="300" /></a></p></div><div class="current-issue-image" style="text-align: center;"></div></div></div><div id="ad-11485" class="ad-300x250 adsanity-300x250  adsanity-"><div class="adsanity-inner"><div id='div-gpt-ad-1504102266235-0' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504102266235-0'); });</script> </div></div></div></div></div></div><div class="related-article-posts"><div class="main-box vce-related-box"><h3 class="main-box-title">RECOMMENDED ARTICLES</h3><div class="main-box-inside"><article class="vce-post vce-lay-d post-13216 post type-post status-publish format-standard has-post-thumbnail hentry category-automation category-hmi-mobile category-iiot category-monitoring-services category-service-maintenance category-services category-video"><div class="meta-image"> <a href="https://www.efficientplantmag.com/2018/09/augmented-reality-delivers-maintenance-offering-for-italian-oem/" title="Augmented Reality Delivers Maintenance Offering for Italian OEM"> <img width="810" height="540" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/def_misc001-810x540.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/def_misc001.jpg 810w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/def_misc001-300x200.jpg 300w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/def_misc001-768x512.jpg 768w" sizes="(max-width: 810px) 100vw, 810px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://www.efficientplantmag.com/category/automation/" class="category-941">Automation</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/automation/hmi-mobile/" class="category-942">HMI-Mobile</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/automation/iiot/" class="category-476">IIoT</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/monitoring-services/" class="category-934">Monitoring</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/service-maintenance/" class="category-933">Service Maintenance</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/" class="category-325">Services</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/video/" class="category-475">Video</a></span><h2 class="entry-title"><a href="https://www.efficientplantmag.com/2018/09/augmented-reality-delivers-maintenance-offering-for-italian-oem/" title="Augmented Reality Delivers Maintenance Offering for Italian OEM">Augmented Reality Delivers Maintenance Offering for...</a></h2></header></article><article class="vce-post vce-lay-d post-13085 post type-post status-publish format-standard has-post-thumbnail hentry category-asset-management category-automation category-computerized-maintenance-management-system category-equipment category-equipment-services category-iiot category-monitoring-services category-reliability category-services category-video tag-solar-power"><div class="meta-image"> <a href="https://www.efficientplantmag.com/2018/08/equipment-health-monitoring-and-complex-business-models/" title="Equipment Health Monitoring for Complex Business Models"> <img width="623" height="343" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/180829cndsolar.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/180829cndsolar.jpg 623w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/180829cndsolar-300x165.jpg 300w" sizes="(max-width: 623px) 100vw, 623px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://www.efficientplantmag.com/category/automation/asset-management/" class="category-333">Asset Management</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/automation/" class="category-941">Automation</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/reliability/computerized-maintenance-management-system/" class="category-336">CMMS</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/equipment/" class="category-946">Equipment</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/equipment-services/" class="category-962">Equipment Services</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/automation/iiot/" class="category-476">IIoT</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/monitoring-services/" class="category-934">Monitoring</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/reliability/" class="category-308">Reliability</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/" class="category-325">Services</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/video/" class="category-475">Video</a></span><h2 class="entry-title"><a href="https://www.efficientplantmag.com/2018/08/equipment-health-monitoring-and-complex-business-models/" title="Equipment Health Monitoring for Complex Business Models">Equipment Health Monitoring for Complex Business Models</a></h2></header></article><article class="vce-post vce-lay-d post-12950 post type-post status-publish format-standard has-post-thumbnail hentry category-equipment-services category-service-maintenance category-services"><div class="meta-image"> <a href="https://www.efficientplantmag.com/2018/07/old-compressor-gets-new-lease-on-life/" title="Old Compressor Gets New Lease On Life"> <img width="600" height="451" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/1807fcook01p.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/1807fcook01p.jpg 600w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/1807fcook01p-300x226.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://www.efficientplantmag.com/category/services/equipment-services/" class="category-962">Equipment Services</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/service-maintenance/" class="category-933">Service Maintenance</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/" class="category-325">Services</a></span><h2 class="entry-title"><a href="https://www.efficientplantmag.com/2018/07/old-compressor-gets-new-lease-on-life/" title="Old Compressor Gets New Lease On Life">Old Compressor Gets New Lease On Life</a></h2></header></article><article class="vce-post vce-lay-d post-12644 post type-post status-publish format-standard has-post-thumbnail hentry category-equipment category-equipment-services category-reliability-maintenance-center category-services"><div class="meta-image"> <a href="https://www.efficientplantmag.com/2018/04/equipment-rental-considerations/" title="Equipment-Rental Considerations"> <img width="600" height="399" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/bw-1804rmchardware_adobestock_72755032.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/bw-1804rmchardware_adobestock_72755032.jpg 600w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/bw-1804rmchardware_adobestock_72755032-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://www.efficientplantmag.com/category/equipment/" class="category-946">Equipment</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/equipment-services/" class="category-962">Equipment Services</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/reliability-maintenance-center/" class="category-601">Reliability &amp; Maintenance Center</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/" class="category-325">Services</a></span><h2 class="entry-title"><a href="https://www.efficientplantmag.com/2018/04/equipment-rental-considerations/" title="Equipment-Rental Considerations">Equipment-Rental Considerations</a></h2></header></article><article class="vce-post vce-lay-d post-12048 post type-post status-publish format-standard has-post-thumbnail hentry category-equipment category-equipment-services category-reliability-maintenance-center category-services"><div class="meta-image"> <a href="https://www.efficientplantmag.com/2017/11/rent-vs-buy/" title="Rent vs. Buy?"> <img width="600" height="375" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/1711rmcrental_adobestock_53888066.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/1711rmcrental_adobestock_53888066.jpg 600w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/1711rmcrental_adobestock_53888066-300x188.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://www.efficientplantmag.com/category/equipment/" class="category-946">Equipment</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/equipment-services/" class="category-962">Equipment Services</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/reliability-maintenance-center/" class="category-601">Reliability &amp; Maintenance Center</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/" class="category-325">Services</a></span><h2 class="entry-title"><a href="https://www.efficientplantmag.com/2017/11/rent-vs-buy/" title="Rent vs. Buy?">Rent vs. Buy?</a></h2></header></article><article class="vce-post vce-lay-d post-11870 post type-post status-publish format-standard has-post-thumbnail hentry category-equipment-services category-maintenance category-monitoring-services category-predictive-maintenance category-reliability category-service-maintenance"><div class="meta-image"> <a href="https://www.efficientplantmag.com/2017/10/motor-testing-ids-pump-woes/" title="Motor Testing IDs Pump Woes"> <img width="600" height="569" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/1710fsolfocus01p.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/1710fsolfocus01p.jpg 600w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/1710fsolfocus01p-300x285.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://www.efficientplantmag.com/category/services/equipment-services/" class="category-962">Equipment Services</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/reliability/maintenance/" class="category-307">Maintenance</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/monitoring-services/" class="category-934">Monitoring</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/reliability/predictive-maintenance/" class="category-321">Predictive Maintenance</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/reliability/" class="category-308">Reliability</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/services/service-maintenance/" class="category-933">Service Maintenance</a></span><h2 class="entry-title"><a href="https://www.efficientplantmag.com/2017/10/motor-testing-ids-pump-woes/" title="Motor Testing IDs Pump Woes">Motor Testing IDs Pump Woes</a></h2></header></article></div></div></div> <script>$('.entry-content .meta-category span').text('|');</script> <script>var category_colors = ['#7EFFFF', '#FFFF58', '#3B96F9', '#F66B3A', '#2F2AFB'];
                    var category_border = document.querySelectorAll(".article-content-area .entry-content .meta-category a");

                      for (i = 0; i < category_border.length; i++) {
                        // Pick a random color from the array 'category_colors'.
                        category_border[i].style.borderLeftColor = category_colors[Math.floor(Math.random() * category_colors.length)];
                      
                    };</script> <script>if ($(".article-content-area .entry-content .pf-content p:first-child:contains('img')")) {
           $( ".article-content-area .entry-content .pf-content p:first-child a img" ).hide();
           $( ".article-content-area .entry-content .pf-content p:nth-child(2) i" ).css("color", "#576EB2").css("font-style, normal");
           $( ".article-content-area .entry-content .pf-content p:nth-child(2)" ).css("margin-top", "20px");
       }</script> <script>$('.entry-content .ad-300x250').appendTo('.article-page-content-ad-area');
	 $('.article-page-content-ad-area').prepend('<span class="article-ad-title">ADVERTISEMENT</span>');</script> </article> <script>$(document).ready(function() {
		$('#vce-main>iframe').hide();
		$('body>iframe').hide();
	});</script> </main><div class="article-commets-area"><div class="article-comments-title"><h3>View Comments</h3></div><div class="article-comments"><div id="disqus_thread"></div></div></div> <script>$( ".article-comments-title h3" ).click(function() {
                  $( ".article-comments" ).toggle();
                  $( ".article-comments-title" ).toggle();
                });</script> </div></div></div><div id="primary-second" class="vce-main-content"><div id="custom-content-area" class="container"><div id="email-collection"><div id="email-content"><h5>Sign up for insights, trends, & developments in</h5><ul><li><p></p>Machinery Solutions</li><li><p></p>Maintenance & Reliability Solutions</li><li><p></p>Energy Efficiency</li></ul></div><div id="email-form"><div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_15' ><form method='post' enctype='multipart/form-data'  id='gform_15'  action='/2020/03/a-calibration-service-may-be-your-solution/'><div class='gform_body'><ul id='gform_fields_15' class='gform_fields top_label form_sublabel_below description_below'><li id='field_15_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_15_1' >Email</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_15_1' type='text' value='' class='medium'  tabindex='1'  placeholder='Enter Email Address'  aria-invalid="false" /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_15' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_15"]){return false;}  window["gf_submitting_15"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_15"]){return false;} window["gf_submitting_15"]=true;  jQuery("#gform_15").trigger("submit",[true]); }' /> <input type='hidden' class='gform_hidden' name='is_submit_15' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='15' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_15' value='WyJbXSIsIjIyMzUxOGFkZWJhZWZiZGVmZWYwOGFmZmIzNzM0MTg0Il0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_15' id='gform_target_page_number_15' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_15' id='gform_source_page_number_15' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div><script type='text/javascript'>jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 15) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [15, 1]) } );</script> </div></div></div> <script>$('input[id=gform_submit_button_15]').val(''); 
            /*$('#gform_submit_button_15').attr('src', 'wp-content/themes/voice-child/email_submit.png');*/</script> </div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Main Navigation</h4><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9827 vce-mega-cat vce-cat-308"><a href="https://www.efficientplantmag.com/category/reliability/" data-mega_cat_id="308">Reliability</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10030 vce-cat-308"><a href="https://www.efficientplantmag.com/category/reliability/">Reliability</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9950 vce-cat-327"><a href="https://www.efficientplantmag.com/category/reliability/condition-monitoring/">Condition Monitoring</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9828 vce-cat-336"><a href="https://www.efficientplantmag.com/category/reliability/computerized-maintenance-management-system/">CMMS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829 vce-cat-307"><a href="https://www.efficientplantmag.com/category/reliability/maintenance/">Maintenance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9832 vce-cat-321"><a href="https://www.efficientplantmag.com/category/reliability/predictive-maintenance/">Predictive Maintenance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9831 vce-cat-322"><a href="https://www.efficientplantmag.com/category/reliability/preventive-maintenance/">Preventive Maintenance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9830 vce-cat-331"><a href="https://www.efficientplantmag.com/category/reliability/reliability-engineering/">Reliability Engineering</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11254 vce-cat-976"><a href="https://www.efficientplantmag.com/category/reliability/reliability-software/">Software</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9834 vce-mega-cat vce-cat-919"><a href="https://www.efficientplantmag.com/category/electrical/" data-mega_cat_id="919">Electrical</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10031 vce-cat-919"><a href="https://www.efficientplantmag.com/category/electrical/">Electrical</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11256 vce-cat-920"><a href="https://www.efficientplantmag.com/category/electrical/backup-generators/">Backup Generators</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837 vce-cat-328"><a href="https://www.efficientplantmag.com/category/electrical/electrical-test/">Electrical Test</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838 vce-cat-317"><a href="https://www.efficientplantmag.com/category/electrical/energy-management/">Energy Management</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840 vce-cat-329"><a href="https://www.efficientplantmag.com/category/electrical/equipment-lifecycle-management/">Equipment Lifecycle Management</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11258 vce-cat-924"><a href="https://www.efficientplantmag.com/category/electrical/hvacboiler-systems/">HVAC/Boiler Systems</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9858 vce-cat-921"><a href="https://www.efficientplantmag.com/category/electrical/electrical-monitoring/">Monitoring</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11257 vce-cat-926"><a href="https://www.efficientplantmag.com/category/electrical/uninterruptible-power-systems/">UPS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11696 vce-mega-cat vce-cat-961"><a href="https://www.efficientplantmag.com/category/analysis/" data-mega_cat_id="961">Analysis</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11692 vce-cat-961"><a href="https://www.efficientplantmag.com/category/analysis/">Analysis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11693 vce-cat-958"><a href="https://www.efficientplantmag.com/category/analysis/infrared/">Infrared</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11259 vce-cat-977"><a href="https://www.efficientplantmag.com/category/analysis/motor-testing/">Motor Testing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848 vce-cat-356"><a href="https://www.efficientplantmag.com/category/lubrication/oil-analysis/">Oil Analysis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11694 vce-cat-959"><a href="https://www.efficientplantmag.com/category/analysis/ultrasound/">Ultrasound</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849 vce-cat-615"><a href="https://www.efficientplantmag.com/category/analysis/vibration-monitoring/">Vibration Monitoring</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9851 vce-mega-cat vce-cat-941"><a href="https://www.efficientplantmag.com/category/automation/" data-mega_cat_id="941">Automation</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10033 vce-cat-941"><a href="https://www.efficientplantmag.com/category/automation/">Automation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9951 vce-cat-333"><a href="https://www.efficientplantmag.com/category/automation/asset-management/">Asset Management</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9853 vce-cat-942"><a href="https://www.efficientplantmag.com/category/automation/hmi-mobile/">HMI/Mobile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9854 vce-cat-476"><a href="https://www.efficientplantmag.com/category/automation/iiot/">IIoT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9856 vce-cat-319"><a href="https://www.efficientplantmag.com/category/automation/motors-drives/">Motors/Drives</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9857 vce-cat-944"><a href="https://www.efficientplantmag.com/category/automation/robotics/">Robotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9860 vce-cat-943"><a href="https://www.efficientplantmag.com/category/automation/scada/">SCADA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9861 vce-cat-945"><a href="https://www.efficientplantmag.com/category/automation/sensors/">Sensors</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9862 vce-mega-cat vce-cat-946"><a href="https://www.efficientplantmag.com/category/equipment/" data-mega_cat_id="946">Equipment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10034 vce-cat-946"><a href="https://www.efficientplantmag.com/category/equipment/">Equipment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9863 vce-cat-314"><a href="https://www.efficientplantmag.com/category/equipment/bearings/">Bearings</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864 vce-cat-315"><a href="https://www.efficientplantmag.com/category/equipment/compressed-air-systems/">Compressed Air Systems</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9855 vce-cat-318"><a href="https://www.efficientplantmag.com/category/equipment/instrumentation-control/">Instrumentation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9865 vce-cat-316"><a href="https://www.efficientplantmag.com/category/equipment/control-valves/">Control Valves</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9868 vce-cat-323"><a href="https://www.efficientplantmag.com/category/equipment/pumps/">Pumps</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869 vce-cat-947"><a href="https://www.efficientplantmag.com/category/equipment/pneumatic-hydraulic/">Pneumatic/Hydraulic</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9870 vce-mega-cat vce-cat-311"><a href="https://www.efficientplantmag.com/category/lubrication/" data-mega_cat_id="311">Lubrication</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10035 vce-cat-311"><a href="https://www.efficientplantmag.com/category/lubrication/">Lubrication</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9872 vce-cat-353"><a href="https://www.efficientplantmag.com/category/lubrication/contamination-control/">Contamination Control</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9873 vce-cat-354"><a href="https://www.efficientplantmag.com/category/lubrication/delivery-systems/">Delivery Systems</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9874 vce-cat-344"><a href="https://www.efficientplantmag.com/category/lubrication/lubricants/">Lubricants</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9875 vce-cat-356"><a href="https://www.efficientplantmag.com/category/lubrication/oil-analysis/">Oil Analysis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9876 vce-cat-352"><a href="https://www.efficientplantmag.com/category/lubrication/services-and-certification/">Services &#038; Certifcation</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11475 vce-mega-cat vce-cat-602"><a href="https://www.efficientplantmag.com/category/safety/" data-mega_cat_id="602">Safety</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11486 vce-cat-602"><a href="https://www.efficientplantmag.com/category/safety/">Safety</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9879 vce-cat-927"><a href="https://www.efficientplantmag.com/category/safety/compliance/">Compliance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11261 vce-cat-928"><a href="https://www.efficientplantmag.com/category/safety/safety-consulting/">Consulting</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11262 vce-cat-929"><a href="https://www.efficientplantmag.com/category/safety/environmental/">Environmental</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9882 vce-cat-930"><a href="https://www.efficientplantmag.com/category/safety/personnel/">Personnel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9883 vce-cat-342"><a href="https://www.efficientplantmag.com/category/workforce/work-processes/">Process</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9884 vce-cat-302"><a href="https://www.efficientplantmag.com/category/workforce/training/">Training</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9885 vce-mega-cat vce-cat-325"><a href="https://www.efficientplantmag.com/category/services/" data-mega_cat_id="325">Services</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10037 vce-cat-325"><a href="https://www.efficientplantmag.com/category/services/">Services</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886 vce-cat-932"><a href="https://www.efficientplantmag.com/category/services/design-services/">Design Services</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9887 vce-cat-946"><a href="https://www.efficientplantmag.com/category/equipment/">Equipment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9889 vce-cat-934"><a href="https://www.efficientplantmag.com/category/services/monitoring-services/">Monitoring</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11484 vce-cat-933"><a href="https://www.efficientplantmag.com/category/services/service-maintenance/">Service Maintenance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11263 vce-cat-994"><a href="https://www.efficientplantmag.com/category/services/software-services/">Software Services</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12488 vce-mega-cat vce-cat-979"><a href="https://www.efficientplantmag.com/category/workforce/" data-mega_cat_id="979">Workforce</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10038 vce-cat-342"><a href="https://www.efficientplantmag.com/category/workforce/work-processes/">Workforce</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9892 vce-cat-302"><a href="https://www.efficientplantmag.com/category/workforce/training/">Training</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9936 vce-cat-342"><a href="https://www.efficientplantmag.com/category/workforce/work-processes/">Work Processes</a></li></ul></li></ul></div></div></div><div class="bit-3"></div><div class="bit-3"><div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Top Navigation</h4><div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9894"><a href="https://www.efficientplantmag.com/magazine/">Magazine</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9895"><a href="https://www.efficientplantmag.com/advertising/">Advertise</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9896"><a href="https://www.efficientplantmag.com/advertising/request-information/">Request Media Kit</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10014"><a href="https://www.efficientplantmag.com/archive/">Archive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11651"><a href="https://www.efficientplantmag.com/digital-issue-archive/">Digital Issues</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9898"><a href="https://www.efficientplantmag.com/contact-us/">Contact Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10015"><a href="#">Subscribe</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9899"><a href="https://www.efficientplantmag.com/subscribe-magazine/">Print/Digital Magazine</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9900"><a href="https://www.efficientplantmag.com/newsletters/">Newsletters</a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9902"><a href="http://www.maintenancetechnology.com/events/">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9903"><a href="https://www.efficientplantmag.com/maintenance-technology-asset-performance-resources/webinars/">Resources</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11653"><a href="https://www.efficientplantmag.com/maintenance-technology-asset-performance-resources/webinars/">Webinars</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14071 vce-cat-939"><a href="https://www.efficientplantmag.com/category/podcasts/">Podcasts</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11655"><a href="http://www.maintenancetechnology.com/maintenance-technology-asset-performance-resources/white-papers/">White Papers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12352"><a href="https://www.efficientplantmag.com/training-programs-asset-management/">Training Programs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11654"><a href="https://www.efficientplantmag.com/maintenance-technology-asset-performance-resources/reliable-product-360/">Reliability Products 360°</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://www.efficientplantmag.com/contact-us/">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9906"><a href="https://www.efficientplantmag.com/advertising/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9907"><a href="https://www.efficientplantmag.com/management-editorial-sales-staff/">Staff</a></li></ul></div></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>&copy; 2017 Efficient Plant. All Rights Reserved</p></div></div></div></footer></div></div> <script>$('blockquote p').append('"').prepend('"');  
    $('blockquote').prepend('<div class="blockquote-top-left"></div>')
    $('blockquote').append('<div class="blockquote-bottom-right"></div>')</script> <script>var origImage = '';
$(document).scroll(function () {
    if($('#sticky_header .site-title a img').attr('src') != 'https://www.efficientplantmag.com/wp-content/uploads/2017/09/ep_white_logo.png') {
        origImage = $('#logo').attr('src')
    }
    if ($('#sticky_header').hasClass( 'header-is-sticky' )) {
        $('#sticky_header .site-title a img').attr('src', 'https://www.efficientplantmag.com/wp-content/uploads/2017/09/ep_white_logo.png');
    }
    else {
        $('#sticky_header .site-title a img').attr('src', origImage);
    }
});</script> <script>$( document ).ready(function() {
        if(document.getElementById("gform_confirmation_wrapper_15") !== null) {
             $('html, body').animate({
                scrollTop: $('#email-collection').offset().top});
        }
    });</script> <div class="scroll-back-to-top-wrapper"> <span class="scroll-back-to-top-inner"> Return to top </span></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"d0911c5784","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};</script> <script type="text/javascript">var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();</script> <script type='text/javascript'>var ctf = {"ajax_url":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var countVars = {"disqusShortname":"maintenancetechnology"};</script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"14459 https:\/\/www.efficientplantmag.com\/?p=14459","disqusShortname":"maintenancetechnology","disqusTitle":"A Calibration Service May Be Your Solution","disqusUrl":"https:\/\/www.efficientplantmag.com\/2020\/03\/a-calibration-service-may-be-your-solution\/","postId":"14459"};</script> <script type='text/javascript'>var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};</script> <script type='text/javascript'>var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.efficientplantmag.com\/wp-content\/uploads\/2019\/08\/thumbnail_ep_logo_blueNEW.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};</script> <script>jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://www.efficientplantmag.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});</script> <script type="text/javascript" defer src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/js/autoptimize_f9853a45266c37bf1484f6b4197a50e5.js"></script></body></html>