<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<meta name="google-site-verification" content="W3T75cAarcCXEA2_ODcCcHpksASWJBlmAGnJEpBiwuY" />
<meta name="msvalidate.01" content="A947EDC5DD5510D0736BD5C014433369" />

<!--[if lt IE 9]>
	<script src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Siemens Solution Helps Manage Next-Normal Manufacturing - Efficient Plant</title>
<link rel="alternate" type="application/rss+xml" title="RSS feed for The Efficient Plant Podcast" href="https://feeds.captivate.fm/efficient-plant-podcast/" />

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="RFID badges enable plant managers to adjust workflows that protect worker health."/>
<link rel="canonical" href="https://www.efficientplantmag.com/2020/06/siemens-solution-helps-manage-next-normal-manufacturing/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Siemens Solution Helps Manage Next-Normal Manufacturing - Efficient Plant" />
<meta property="og:description" content="RFID badges enable plant managers to adjust workflows that protect worker health." />
<meta property="og:url" content="https://www.efficientplantmag.com/2020/06/siemens-solution-helps-manage-next-normal-manufacturing/" />
<meta property="og:site_name" content="Efficient Plant" />
<meta property="article:section" content="Management" />
<meta property="article:published_time" content="2020-06-10T20:19:49+00:00" />
<meta property="og:image" content="https://www.efficientplantmag.com/wp-content/uploads/2020/06/2006covidsiemens01p.jpg" />
<meta property="og:image:secure_url" content="https://www.efficientplantmag.com/wp-content/uploads/2020/06/2006covidsiemens01p.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Efficient Plant &raquo; Feed" href="https://www.efficientplantmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Efficient Plant &raquo; Comments Feed" href="https://www.efficientplantmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Efficient Plant &raquo; iCal Feed" href="https://www.efficientplantmag.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Efficient Plant &raquo; Siemens Solution Helps Manage Next-Normal Manufacturing Comments Feed" href="https://www.efficientplantmag.com/2020/06/siemens-solution-helps-manage-next-normal-manufacturing/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'>
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2020","monthnum":"06","day":"10","post_id":"14706","postname":"siemens-solution-helps-manage-next-normal-manufacturing","author":"maintenance-technology"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='d739d38c5bc10927a58420d4e410d1e3' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Efficient Plant' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.efficientplantmag.com/2020/06/siemens-solution-helps-manage-next-normal-manufacturing/' />
<meta name='shareaholic:keywords' content='next-normal manufacturing, lean manufacturing, management, post' />
<meta name='shareaholic:article_published_time' content='2020-06-10T20:19:49+00:00' />
<meta name='shareaholic:article_modified_time' content='2020-06-10T20:19:49+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='EP Editorial Staff' />
<meta name='shareaholic:site_id' content='d739d38c5bc10927a58420d4e410d1e3' />
<meta name='shareaholic:wp_version' content='8.7.2' />
<meta name='shareaholic:image' content='https://www.efficientplantmag.com/wp-content/uploads/2020/06/2006covidsiemens01p-640x360.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.efficientplantmag.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adsanity-default-css-css'  href='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/adsanity/dist/css/widget-default.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/themes/voice/css/min.css' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/themes/voice-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/meks-smart-social-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _popover_data = {"endpoint":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php","action":"popover_selective_ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/popover/popoverincludes/js/public.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php","nonce":"c003809be2","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js'></script>
<link rel='https://api.w.org/' href='https://www.efficientplantmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.efficientplantmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.efficientplantmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.efficientplantmag.com/?p=14706' />
<link rel="alternate" type="application/json+oembed" href="https://www.efficientplantmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.efficientplantmag.com%2F2020%2F06%2Fsiemens-solution-helps-manage-next-normal-manufacturing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.efficientplantmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.efficientplantmag.com%2F2020%2F06%2Fsiemens-solution-helps-manage-next-normal-manufacturing%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 5px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<style>
.scroll-back-to-top-wrapper {
    position: fixed;
	opacity: 0;
	visibility: hidden;
	overflow: hidden;
	text-align: center;
	z-index: 99999999;
	font-size: 14px;
    background-color: #1f41a3;
	color: #ffffff;
	width: 190px;
	height: 58px;
	line-height: 58px;
	bottom: 0px;
	left: 0px;
	padding-top: 2px;
	border-top-right-radius: 0px;
	-webkit-transition: all 0.5s ease-in-out;
	-moz-transition: all 0.5s ease-in-out;
	-ms-transition: all 0.5s ease-in-out;
	-o-transition: all 0.5s ease-in-out;
	transition: all 0.5s ease-in-out;
}
.scroll-back-to-top-wrapper:hover {
	background-color: #ffffff;
  color: #1f41a3;
}
.scroll-back-to-top-wrapper.show {
    visibility:visible;
    cursor:pointer;
	opacity: 1.0;
}
.scroll-back-to-top-wrapper i.fa {
	line-height: inherit;
}
.scroll-back-to-top-wrapper .fa-lg {
	vertical-align: 0;
}
</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.efficientplantmag.com"><link rel="https://theeventscalendar.com/" href="https://www.efficientplantmag.com/wp-json/tribe/events/v1/" />
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2014/03/favicon-1.jpg" sizes="32x32" />
<link rel="icon" href="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2014/03/favicon-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2014/03/favicon-1.jpg" />
<meta name="msapplication-TileImage" content="https://www.efficientplantmag.com/wp-content/uploads/2014/03/favicon-1.jpg" />
<link rel="shortcut icon" href="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2014/03/favicon-1.jpg" type="image/x-icon" />
<!-- Adsanity Code -->
<script type='text/javascript'>
    var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1398105352860-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_MaxiSkyscraper_300x600', [300, 600], 'div-gpt-ad-1398451855031-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_MaxiTertiary_300x600', [300, 600], 'div-gpt-ad-1504102057949-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_MaxiFourth_300x600', [300, 600], 'div-gpt-ad-1504102172685-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_square_300x250', [300, 250], 'div-gpt-ad-1398451999014-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_SquareSecondary_300x250', [300, 250], 'div-gpt-ad-1504102266235-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_FullBanner_468x60', [468, 60], 'div-gpt-ad-1398452160866-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_FullBannerSecondary_468x60', [468, 60], 'div-gpt-ad-1398518333706-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_TopBanner_468x60', [468, 60], 'div-gpt-ad-1401305047195-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_floating_square_300x250', [300, 250], 'div-gpt-ad-1410463179365-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_floating_square_640x480', [640, 480], 'div-gpt-ad-1409683401885-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_MaxiSecondary_300x600', [300, 600], 'div-gpt-ad-1409868976798-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_SquareArticle_300x250', [300, 250], 'div-gpt-ad-1506114177324-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_SquareTertiary_300x250', [300, 250], 'div-gpt-ad-1506700370653-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/28732280/MT_SquareFourth_300x250', [300, 250], 'div-gpt-ad-1509725986197-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>
<!-- End Adsanity Code -->
  
<!-- Adobe Typekit -->
<script src="https://use.typekit.net/vow1oot.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- End Typekit -->

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36662825-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-36662825-5');
</script>

</head>


<body class="post-template-default single single-post postid-14706 single-format-standard postname-siemens-solution-helps-manage-next-normal-manufacturing single-lean-manufacturing parent-management single-management tribe-no-js unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-9894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9894"><a href="https://www.efficientplantmag.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9895"><a href="https://www.efficientplantmag.com/advertising/">Advertise</a>
	<ul class="sub-menu">
		<li id="menu-item-9896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9896"><a href="https://www.efficientplantmag.com/advertising/request-information/">Request Media Kit</a></li>
	</ul>
</li>
	<li id="menu-item-10014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10014"><a href="https://www.efficientplantmag.com/archive/">Archive</a></li>
	<li id="menu-item-11651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11651"><a href="https://www.efficientplantmag.com/digital-issue-archive/">Digital Issues</a></li>
	<li id="menu-item-9898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9898"><a href="https://www.efficientplantmag.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-10015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10015"><a href="#">Subscribe</a>
	<ul class="sub-menu">
		<li id="menu-item-9899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9899"><a href="https://www.efficientplantmag.com/subscribe-magazine/">Print/Digital Magazine</a></li>
		<li id="menu-item-9900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9900"><a href="https://www.efficientplantmag.com/newsletters/">Newsletters</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9902"><a href="http://www.maintenancetechnology.com/events/">Events</a></li>
<li id="menu-item-9903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9903"><a href="https://www.efficientplantmag.com/maintenance-technology-asset-performance-resources/webinars/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-11653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11653"><a href="https://www.efficientplantmag.com/maintenance-technology-asset-performance-resources/webinars/">Webinars</a></li>
	<li id="menu-item-14071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14071 vce-cat-939"><a href="https://www.efficientplantmag.com/category/podcasts/">Podcasts</a></li>
	<li id="menu-item-11655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11655"><a href="http://www.maintenancetechnology.com/maintenance-technology-asset-performance-resources/white-papers/">White Papers</a></li>
	<li id="menu-item-12352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12352"><a href="https://www.efficientplantmag.com/training-programs-asset-management/">Training Programs</a></li>
	<li id="menu-item-11654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11654"><a href="https://www.efficientplantmag.com/maintenance-technology-asset-performance-resources/reliable-product-360/">Reliability Products 360°</a></li>
</ul>
</li>
<li id="menu-item-9905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://www.efficientplantmag.com/contact-us/">Contact Us</a></li>
<li id="menu-item-9906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9906"><a href="https://www.efficientplantmag.com/advertising/">Advertise</a></li>
<li id="menu-item-9907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9907"><a href="https://www.efficientplantmag.com/management-editorial-sales-staff/">Staff</a></li>
</ul>			</div>
            <div class="top-nav-social-media">
                
            </div>
				
					<div class="vce-wrap-right">
				<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>

<form class="vce-search-form" action="https://www.efficientplantmag.com/" method="get">
    <div id="search-ad">
        <input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
                <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button>
        <div id="search-bar-ad">
            			<div class="textwidget">Search</div>
		        </div>
    </div>
    
</form>

<script>
$(".vce-search-form").mouseenter(function(){
    $(".vce-search-input").toggle();
    $("#search-bar-ad").toggle();
});
    
$(".vce-search-form").mouseleave(function(){
    $(".vce-search-input").toggle();
    $("#search-bar-ad").toggle();
});
</script>-->
                <!--Add Search bar to top header Naviagtion-->
                <div class="top-nav-search">
                    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>

<form class="vce-search-form" action="https://www.efficientplantmag.com/" method="get">
    <div id="search-ad">
        <input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
                <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button>
        <div id="search-bar-ad">
            			<div class="textwidget">Search</div>
		        </div>
    </div>
    
</form>

<script>
$(".vce-search-form").mouseenter(function(){
    $(".vce-search-input").toggle();
    $("#search-bar-ad").toggle();
});
    
$(".vce-search-form").mouseleave(function(){
    $(".vce-search-input").toggle();
    $("#search-bar-ad").toggle();
});
</script>                </div>
			</div>
		
					<div class="vce-wrap-center">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-9941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9941"><a href="https://www.facebook.com/Maintenance-Technology-125476780820067/"><span class="vce-social-name">facebook</span></a></li>
<li id="menu-item-9942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9942"><a href="https://twitter.com/efficientplant"><span class="vce-social-name">twitter</span></a></li>
<li id="menu-item-9943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9943"><a href="https://www.linkedin.com/company/1359241"><span class="vce-social-name">linkedin</span></a></li>
<li id="menu-item-9946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9946"><a href="https://www.youtube.com/channel/UCGiBDNouOLY5aYBYa33FCAw"><span class="vce-social-name">youtube</span></a></li>
</ul></div>			</div>
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.efficientplantmag.com/" title="Efficient Plant" class="has-logo"><img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/thumbnail_ep_logo_blueNEW.png" alt="Efficient Plant" /></a>
	</span>

	

</div>
            <div id="header-ad">
                
<div id="ad-2876" class="ad-728x90 adsanity-728x90  adsanity-"><div class="adsanity-inner">

	<!-- MT_Leaderboard_728x90 -->
<div id='div-gpt-ad-1398105352860-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398105352860-0'); });
</script>
</div>
</div></div>

            </div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-9827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9827 vce-mega-cat vce-cat-308"><a href="https://www.efficientplantmag.com/category/reliability/" data-mega_cat_id="308">Reliability</a>
<ul class="sub-menu">
	<li id="menu-item-10030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10030 vce-cat-308"><a href="https://www.efficientplantmag.com/category/reliability/">Reliability</a>	<li id="menu-item-9950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9950 vce-cat-327"><a href="https://www.efficientplantmag.com/category/reliability/condition-monitoring/">Condition Monitoring</a>	<li id="menu-item-9828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9828 vce-cat-336"><a href="https://www.efficientplantmag.com/category/reliability/computerized-maintenance-management-system/">CMMS</a>	<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829 vce-cat-307"><a href="https://www.efficientplantmag.com/category/reliability/maintenance/">Maintenance</a>	<li id="menu-item-9832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9832 vce-cat-321"><a href="https://www.efficientplantmag.com/category/reliability/predictive-maintenance/">Predictive Maintenance</a>	<li id="menu-item-9831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9831 vce-cat-322"><a href="https://www.efficientplantmag.com/category/reliability/preventive-maintenance/">Preventive Maintenance</a>	<li id="menu-item-9830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9830 vce-cat-331"><a href="https://www.efficientplantmag.com/category/reliability/reliability-engineering/">Reliability Engineering</a>	<li id="menu-item-11254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11254 vce-cat-976"><a href="https://www.efficientplantmag.com/category/reliability/reliability-software/">Software</a></ul>
<ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/05/aging-assets-not-a-disadvantage/" title="Aging Assets Not a Disadvantage">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/2005fsolomon_adobestock_212077912-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/05/aging-assets-not-a-disadvantage/" title="Aging Assets Not a Disadvantage">Aging Assets Not a Disadvantage</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/05/does-4-0-based-pdm-match-the-hype/" title="Does 4.0-Based PdM Match The Hype?">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/2005fmotion01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/05/does-4-0-based-pdm-match-the-hype/" title="Does 4.0-Based PdM Match The Hype?">Does 4.0-Based PdM Match The Hype?</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/05/manage-contracts-purchases-with-s-4hana/" title="Manage Contracts, Purchases with S/4HANA">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/EP-Default_EntSoftwareSol-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/05/manage-contracts-purchases-with-s-4hana/" title="Manage Contracts, Purchases with S/4HANA">Manage Contracts, Purchases with S/4HANA</a>
	
</li></ul></li></ul><li id="menu-item-9834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9834 vce-mega-cat vce-cat-919"><a href="https://www.efficientplantmag.com/category/electrical/" data-mega_cat_id="919">Electrical</a>
<ul class="sub-menu">
	<li id="menu-item-10031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10031 vce-cat-919"><a href="https://www.efficientplantmag.com/category/electrical/">Electrical</a>	<li id="menu-item-11256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11256 vce-cat-920"><a href="https://www.efficientplantmag.com/category/electrical/backup-generators/">Backup Generators</a>	<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837 vce-cat-328"><a href="https://www.efficientplantmag.com/category/electrical/electrical-test/">Electrical Test</a>	<li id="menu-item-9838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838 vce-cat-317"><a href="https://www.efficientplantmag.com/category/electrical/energy-management/">Energy Management</a>	<li id="menu-item-9840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840 vce-cat-329"><a href="https://www.efficientplantmag.com/category/electrical/equipment-lifecycle-management/">Equipment Lifecycle Management</a>	<li id="menu-item-11258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11258 vce-cat-924"><a href="https://www.efficientplantmag.com/category/electrical/hvacboiler-systems/">HVAC/Boiler Systems</a>	<li id="menu-item-9858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9858 vce-cat-921"><a href="https://www.efficientplantmag.com/category/electrical/electrical-monitoring/">Monitoring</a>	<li id="menu-item-11257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11257 vce-cat-926"><a href="https://www.efficientplantmag.com/category/electrical/uninterruptible-power-systems/">UPS</a></ul>
<ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/06/nec-2020-enhances-service-entrance-safety/" title="NEC 2020 Enhances Service Entrance Safety">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2006featon_adobestock_288098162-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/06/nec-2020-enhances-service-entrance-safety/" title="NEC 2020 Enhances Service Entrance Safety">NEC 2020 Enhances Service Entrance Safety</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2019/12/survey-says-raise-arc-flash-awareness/" title="Survey Says: Raise Arc-Flash Awareness">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/RMC_logo_resize-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2019/12/survey-says-raise-arc-flash-awareness/" title="Survey Says: Raise Arc-Flash Awareness">Survey Says: Raise Arc-Flash Awareness</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2019/09/improve-efficiency-safety-with-leds/" title="Improve Efficiency, Safety With LEDs">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1906fmro_lighting_adobestock_140949125-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2019/09/improve-efficiency-safety-with-leds/" title="Improve Efficiency, Safety With LEDs">Improve Efficiency, Safety With LEDs</a>
	
</li></ul></li></ul><li id="menu-item-11696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11696 vce-mega-cat vce-cat-961"><a href="https://www.efficientplantmag.com/category/analysis/" data-mega_cat_id="961">Analysis</a>
<ul class="sub-menu">
	<li id="menu-item-11692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11692 vce-cat-961"><a href="https://www.efficientplantmag.com/category/analysis/">Analysis</a>	<li id="menu-item-11693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11693 vce-cat-958"><a href="https://www.efficientplantmag.com/category/analysis/infrared/">Infrared</a>	<li id="menu-item-11259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11259 vce-cat-977"><a href="https://www.efficientplantmag.com/category/analysis/motor-testing/">Motor Testing</a>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848 vce-cat-356"><a href="https://www.efficientplantmag.com/category/lubrication/oil-analysis/">Oil Analysis</a>	<li id="menu-item-11694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11694 vce-cat-959"><a href="https://www.efficientplantmag.com/category/analysis/ultrasound/">Ultrasound</a>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849 vce-cat-615"><a href="https://www.efficientplantmag.com/category/analysis/vibration-monitoring/">Vibration Monitoring</a></ul>
<ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/03/is-your-steam-leaking/" title="Is Your Steam Leaking?">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003rmcuesystems_adobestock_137332003-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/03/is-your-steam-leaking/" title="Is Your Steam Leaking?">Is Your Steam Leaking?</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/02/find-invisible-leaks/" title="Find Invisible Leaks">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/2002solfocus_2002solutionfocus01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/02/find-invisible-leaks/" title="Find Invisible Leaks">Find Invisible Leaks</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/02/bolster-step-motor-reliability/" title="Bolster Step-Motor Reliability">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/2002rmcappliedmotion01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/02/bolster-step-motor-reliability/" title="Bolster Step-Motor Reliability">Bolster Step-Motor Reliability</a>
	
</li></ul></li></ul><li id="menu-item-9851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9851 vce-mega-cat vce-cat-941"><a href="https://www.efficientplantmag.com/category/automation/" data-mega_cat_id="941">Automation</a>
<ul class="sub-menu">
	<li id="menu-item-10033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10033 vce-cat-941"><a href="https://www.efficientplantmag.com/category/automation/">Automation</a>	<li id="menu-item-9951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9951 vce-cat-333"><a href="https://www.efficientplantmag.com/category/automation/asset-management/">Asset Management</a>	<li id="menu-item-9853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9853 vce-cat-942"><a href="https://www.efficientplantmag.com/category/automation/hmi-mobile/">HMI/Mobile</a>	<li id="menu-item-9854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9854 vce-cat-476"><a href="https://www.efficientplantmag.com/category/automation/iiot/">IIoT</a>	<li id="menu-item-9856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9856 vce-cat-319"><a href="https://www.efficientplantmag.com/category/automation/motors-drives/">Motors/Drives</a>	<li id="menu-item-9857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9857 vce-cat-944"><a href="https://www.efficientplantmag.com/category/automation/robotics/">Robotics</a>	<li id="menu-item-9860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9860 vce-cat-943"><a href="https://www.efficientplantmag.com/category/automation/scada/">SCADA</a>	<li id="menu-item-9861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9861 vce-cat-945"><a href="https://www.efficientplantmag.com/category/automation/sensors/">Sensors</a></ul>
<ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/06/automation-tech-speeds-production-conversion/" title="Automation Tech Speeds Production Conversion">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2006covidbeckhoff01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/06/automation-tech-speeds-production-conversion/" title="Automation Tech Speeds Production Conversion">Automation Tech Speeds Production Conversion</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/05/digitize-to-deliver-on-demand-production/" title="Digitize To Deliver On-Demand Production">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/2005fgedigital_adobestock_289624697-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/05/digitize-to-deliver-on-demand-production/" title="Digitize To Deliver On-Demand Production">Digitize To Deliver On-Demand Production</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/04/featured-podcast-the-safety-side-of-iiot-sensors/" title="Featured Podcast: The Safety Side of IIoT Sensors">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/def_podcast-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/04/featured-podcast-the-safety-side-of-iiot-sensors/" title="Featured Podcast: The Safety Side of IIoT Sensors">Featured Podcast: The Safety Side of IIoT Sensors</a>
	
</li></ul></li></ul><li id="menu-item-9862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9862 vce-mega-cat vce-cat-946"><a href="https://www.efficientplantmag.com/category/equipment/" data-mega_cat_id="946">Equipment</a>
<ul class="sub-menu">
	<li id="menu-item-10034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10034 vce-cat-946"><a href="https://www.efficientplantmag.com/category/equipment/">Equipment</a>	<li id="menu-item-9863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9863 vce-cat-314"><a href="https://www.efficientplantmag.com/category/equipment/bearings/">Bearings</a>	<li id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864 vce-cat-315"><a href="https://www.efficientplantmag.com/category/equipment/compressed-air-systems/">Compressed Air Systems</a>	<li id="menu-item-9855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9855 vce-cat-318"><a href="https://www.efficientplantmag.com/category/equipment/instrumentation-control/">Instrumentation</a>	<li id="menu-item-9865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9865 vce-cat-316"><a href="https://www.efficientplantmag.com/category/equipment/control-valves/">Control Valves</a>	<li id="menu-item-9868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9868 vce-cat-323"><a href="https://www.efficientplantmag.com/category/equipment/pumps/">Pumps</a>	<li id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869 vce-cat-947"><a href="https://www.efficientplantmag.com/category/equipment/pneumatic-hydraulic/">Pneumatic/Hydraulic</a></ul>
<ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/04/air-seal-stops-pulper-leakage/" title="Air Seal Stops Pulper Leakage">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/2004solfocus_adobestock_69875793-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/04/air-seal-stops-pulper-leakage/" title="Air Seal Stops Pulper Leakage">Air Seal Stops Pulper Leakage</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/01/equate-motor-defects-to-profitability-ghg-impact/" title="Equate Motor Defects to Profitability, GHG Impact">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/2001rmcmotor01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/01/equate-motor-defects-to-profitability-ghg-impact/" title="Equate Motor Defects to Profitability, GHG Impact">Equate Motor Defects to Profitability, GHG Impact</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2019/12/bearing-pdm-increases-uptime/" title="Bearing PdM Increases Uptime">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/1911fmotion01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2019/12/bearing-pdm-increases-uptime/" title="Bearing PdM Increases Uptime">Bearing PdM Increases Uptime</a>
	
</li></ul></li></ul><li id="menu-item-9870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9870 vce-mega-cat vce-cat-311"><a href="https://www.efficientplantmag.com/category/lubrication/" data-mega_cat_id="311">Lubrication</a>
<ul class="sub-menu">
	<li id="menu-item-10035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10035 vce-cat-311"><a href="https://www.efficientplantmag.com/category/lubrication/">Lubrication</a>	<li id="menu-item-9872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9872 vce-cat-353"><a href="https://www.efficientplantmag.com/category/lubrication/contamination-control/">Contamination Control</a>	<li id="menu-item-9873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9873 vce-cat-354"><a href="https://www.efficientplantmag.com/category/lubrication/delivery-systems/">Delivery Systems</a>	<li id="menu-item-9874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9874 vce-cat-344"><a href="https://www.efficientplantmag.com/category/lubrication/lubricants/">Lubricants</a>	<li id="menu-item-9875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9875 vce-cat-356"><a href="https://www.efficientplantmag.com/category/lubrication/oil-analysis/">Oil Analysis</a>	<li id="menu-item-9876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9876 vce-cat-352"><a href="https://www.efficientplantmag.com/category/lubrication/services-and-certification/">Services &#038; Certifcation</a></ul>
<ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/06/an-als-will-boost-asset-reliability/" title="An ALS Will Boost Asset Reliability">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/0620lubepod-375x195.gif" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/06/an-als-will-boost-asset-reliability/" title="An ALS Will Boost Asset Reliability">An ALS Will Boost Asset Reliability</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/06/featured-podcast-improve-reliability-with-automatic-lubrication-systems/" title="Featured Podcast: Improve Reliability with Automatic Lubrication Systems">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/def_podcast-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/06/featured-podcast-improve-reliability-with-automatic-lubrication-systems/" title="Featured Podcast: Improve Reliability with Automatic Lubrication Systems">Featured Podcast: Improve Reliability with Automatic Lubrication Systems</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/05/are-your-lubrication-practices-disaster-proof/" title="Are Your Lubrication Practices Disaster Proof?">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/2005flube_adobestock_304076558-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/05/are-your-lubrication-practices-disaster-proof/" title="Are Your Lubrication Practices Disaster Proof?">Are Your Lubrication Practices Disaster Proof?</a>
	
</li></ul></li></ul><li id="menu-item-11475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11475 vce-mega-cat vce-cat-602"><a href="https://www.efficientplantmag.com/category/safety/" data-mega_cat_id="602">Safety</a>
<ul class="sub-menu">
	<li id="menu-item-11486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11486 vce-cat-602"><a href="https://www.efficientplantmag.com/category/safety/">Safety</a>	<li id="menu-item-9879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9879 vce-cat-927"><a href="https://www.efficientplantmag.com/category/safety/compliance/">Compliance</a>	<li id="menu-item-11261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11261 vce-cat-928"><a href="https://www.efficientplantmag.com/category/safety/safety-consulting/">Consulting</a>	<li id="menu-item-11262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11262 vce-cat-929"><a href="https://www.efficientplantmag.com/category/safety/environmental/">Environmental</a>	<li id="menu-item-9882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9882 vce-cat-930"><a href="https://www.efficientplantmag.com/category/safety/personnel/">Personnel</a>	<li id="menu-item-9883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9883 vce-cat-342"><a href="https://www.efficientplantmag.com/category/workforce/work-processes/">Process</a>	<li id="menu-item-9884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9884 vce-cat-302"><a href="https://www.efficientplantmag.com/category/workforce/training/">Training</a></ul>
<ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/06/nec-2020-enhances-service-entrance-safety/" title="NEC 2020 Enhances Service Entrance Safety">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2006featon_adobestock_288098162-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/06/nec-2020-enhances-service-entrance-safety/" title="NEC 2020 Enhances Service Entrance Safety">NEC 2020 Enhances Service Entrance Safety</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/05/keep-your-workforce-safe-during-a-pandemic/" title="Keep Your Workforce Safe During A Pandemic">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/2005worforce01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/05/keep-your-workforce-safe-during-a-pandemic/" title="Keep Your Workforce Safe During A Pandemic">Keep Your Workforce Safe During A Pandemic</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/04/control-wastewater-treatment/" title="Control Wastewater Treatment">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/2004fprab_adobestock_308900441-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/04/control-wastewater-treatment/" title="Control Wastewater Treatment">Control Wastewater Treatment</a>
	
</li></ul></li></ul><li id="menu-item-9885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9885 vce-mega-cat vce-cat-325"><a href="https://www.efficientplantmag.com/category/services/" data-mega_cat_id="325">Services</a>
<ul class="sub-menu">
	<li id="menu-item-10037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10037 vce-cat-325"><a href="https://www.efficientplantmag.com/category/services/">Services</a>	<li id="menu-item-9886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886 vce-cat-932"><a href="https://www.efficientplantmag.com/category/services/design-services/">Design Services</a>	<li id="menu-item-9887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9887 vce-cat-946"><a href="https://www.efficientplantmag.com/category/equipment/">Equipment</a>	<li id="menu-item-9889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9889 vce-cat-934"><a href="https://www.efficientplantmag.com/category/services/monitoring-services/">Monitoring</a>	<li id="menu-item-11484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11484 vce-cat-933"><a href="https://www.efficientplantmag.com/category/services/service-maintenance/">Service Maintenance</a>	<li id="menu-item-11263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11263 vce-cat-994"><a href="https://www.efficientplantmag.com/category/services/software-services/">Software Services</a></ul>
<ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/03/a-calibration-service-may-be-your-solution/" title="A Calibration Service May Be Your Solution">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/2003fendress01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/03/a-calibration-service-may-be-your-solution/" title="A Calibration Service May Be Your Solution">A Calibration Service May Be Your Solution</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2018/09/augmented-reality-delivers-maintenance-offering-for-italian-oem/" title="Augmented Reality Delivers Maintenance Offering for Italian OEM">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/def_misc001-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2018/09/augmented-reality-delivers-maintenance-offering-for-italian-oem/" title="Augmented Reality Delivers Maintenance Offering for Italian OEM">Augmented Reality Delivers Maintenance Offering for Italian OEM</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2018/08/equipment-health-monitoring-and-complex-business-models/" title="Equipment Health Monitoring for Complex Business Models">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/180829cndsolar-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2018/08/equipment-health-monitoring-and-complex-business-models/" title="Equipment Health Monitoring for Complex Business Models">Equipment Health Monitoring for Complex Business Models</a>
	
</li></ul></li></ul><li id="menu-item-12488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12488 vce-mega-cat vce-cat-979"><a href="https://www.efficientplantmag.com/category/workforce/" data-mega_cat_id="979">Workforce</a>
<ul class="sub-menu">
	<li id="menu-item-10038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10038 vce-cat-342"><a href="https://www.efficientplantmag.com/category/workforce/work-processes/">Workforce</a>	<li id="menu-item-9892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9892 vce-cat-302"><a href="https://www.efficientplantmag.com/category/workforce/training/">Training</a>	<li id="menu-item-9936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9936 vce-cat-342"><a href="https://www.efficientplantmag.com/category/workforce/work-processes/">Work Processes</a></ul>
<ul class="vce-mega-menu-wrapper"><li class="vce-mega-menu-posts-wrap " data-numposts="3"><ul><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/05/keep-your-workforce-safe-during-a-pandemic/" title="Keep Your Workforce Safe During A Pandemic">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/2005worforce01p-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/05/keep-your-workforce-safe-during-a-pandemic/" title="Keep Your Workforce Safe During A Pandemic">Keep Your Workforce Safe During A Pandemic</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/05/reliability-engineering-students-share-views/" title="Reliability Engineering Students Share Views">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/2005onthefloor_adobestock_158408257-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/05/reliability-engineering-students-share-views/" title="Reliability Engineering Students Share Views">Reliability Engineering Students Share Views</a>
	
</li><li>	
				
		<a class="mega-menu-img" href="https://www.efficientplantmag.com/2020/05/des-case-offers-free-online-certification-training/" title="Des-Case Offers Free Online Certification Training">
			<img width="375" height="195" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Des-Case-Logo-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />					</a>
		

	<a class="mega-menu-link" href="https://www.efficientplantmag.com/2020/05/des-case-offers-free-online-certification-training/" title="Des-Case Offers Free Online Certification Training">Des-Case Offers Free Online Certification Training</a>
	
</li></ul></li></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.efficientplantmag.com/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<script>
    $(".main-navigation .nav-menu li").hover(function() {
        if ($(this).hasClass('menu-item-has-children')) {
            $(this).closest("li").children("a").attr("href", "#");
        }
    });
    $(".main-navigation li").click(function() {
        if($(this).find("ul").css("visibility") == "visible") {
            $(this).find("ul").css("visibility", "invisible");
            $(this).find("ul").removeAttr( 'style' );
        }else{
            $(".main-navigation li ul").css("visibility", "invisible");
            $(".main-navigation li ul").removeAttr( 'style' );
            $(this).find("ul").css("visibility", "visible");
            $(this).find("ul").css("opacity", "1");
            $(this).find("ul").css("pointer-events", "auto");
        }
    });
    
    $(document).mouseup(function(e) 
        {
            var container = $(".main-navigation li ul");

            // if the target of the click isn't the container nor a descendant of the container
            if (!container.is(e.target) && container.has(e.target).length === 0) 
            {
                container.hide();
            }
        });
    
    
    $(document).scroll(function() {
        if($(window).scrollTop() > 350) {
        }else{
            $("#sticky_header .main-navigation li ul").css("visibility", "hidden").css("opacity", "0");
        }
    });

</script>
    
<script>
    $(".top-nav-menu li").hover(function(){
        $(".top-nav-menu li .sub-menu li ul").css("display", "none");
        $(this).find("ul li").mouseenter(function() {
            $(this).find("ul").addClass('active-top-nav');
            $(this).mouseenter(function() {
                $(this).addClass('active-top-nav');
            });
        });
        
        $(this).find("ul li").mouseleave(function() {
            $(this).find("ul").removeClass('active-top-nav');
            $(this).mouseleave(function() {
                $(this).removeClass('active-top-nav');
            });
        });
        
    })
	
	$(document).ready(function() {
		$('#vce-main>iframe').hide();
		$('body>iframe').hide();
	});
</script>

<div id="main-wrapper">



	
<div class="article-page">

    <div id="content" class="container site-content">


        <div id="primary" class="vce-main-content">

            <main id="main" class="main-box main-box-single">

            
                <article id="post-14706" class="vce-single post-14706 post type-post status-publish format-standard has-post-thumbnail hentry category-lean-manufacturing category-management">
       	      
	
					
			 	    
                

					
	    
		
    <div class="article-content-area">
        <div class="article-social-media">
           <div class="social-media-icons">
               <div class="imported-icon">
                   <a href="https://www.facebook.com/Maintenance-Technology-125476780820067/"><img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/facebook.png"></a>
               </div>
	       <div class="imported-icon">
                    <a href="https://www.youtube.com/channel/UCGiBDNouOLY5aYBYa33FCAw"><img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/google.png"></a>
               </div>
	       <div class="imported-icon">
                   <a href="https://www.linkedin.com/company/1359241"><img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/linkedin.png"></a>
               </div>
	       <div class="imported-icon">
                    <a href="https://twitter.com/mtmagazine"><img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/twitter.png"></a>
               </div>
          </div>
          <div class="imported-icon-break">
              <hr>
          </div>
  	  <div class="additional-icons">
	       <div class="imported-icon">
                    <img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/stuff-email-icon.jpg">
               </div>
	       <div class="imported-icon">
                    <a href="javascript:window.print()"><img src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/print_icon.png"></a>
               </div>
           </div>
        </div>
        <script>
            $(window).scroll( function() {
                var wrapBottom = $('.pf-content').position().top+$('.pf-content').outerHeight(true),
                    scrollPos = $(window).scrollTop();
                var wrapBottom = wrapBottom-600
                
                if( scrollPos > wrapBottom ) {
                    var wrapBottom = wrapBottom+400
                    $('.social-media-icons').css( {'position':'absolute','top':wrapBottom+'px'});
                }
                else {
                    $('.social-media-icons').css( {'position':'fixed','top':'360px'});        
                } 
            });
        </script>
        <div class="entry-content">
            <span class="meta-category"><a href="https://www.efficientplantmag.com/category/management/lean-manufacturing/" class="category-340">Lean Manufacturing</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/management/" class="category-309">Management</a></span>
            <h3 class="entry-title">Siemens Solution Helps Manage Next-Normal Manufacturing</h3>
            <span><p>EP Editorial Staff | June 10, 2020</p></span>
            <div class="meta-image">
                <img width="800" height="450" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2006covidsiemens01p.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2006covidsiemens01p.jpg 800w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2006covidsiemens01p-300x169.jpg 300w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2006covidsiemens01p-768x432.jpg 768w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2006covidsiemens01p-640x360.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" />
                                    <div class="vce-photo-caption">The Siemens SIMATIC Real Time Locating System provides a reliable means of assuring proper social distancing in manufacturing environments.
</div>
                            </div>
            
<div id="ad-11720" class="ad-300x250 adsanity-300x250  adsanity-"><div class="adsanity-inner">

	<!-- /28732280/MT_SquareArticle_300x250 -->
<div id='div-gpt-ad-1506114177324-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506114177324-0'); });
</script>
</div>
</div></div>

<div class="pf-content"><h4>RFID badges enable plant managers to adjust workflows that protect worker health.</h4>
<p><span id="more-14706"></span></p>
<p><span style="font-weight: 400;">Manufacturers are facing new challenges as they look to restart or maintain operations during the ongoing COVID-19 pandemic. As preparations are made for the “next normal,” manufacturers must consider additional dimensions of employee safety, including establishing production environments and workflows that address physical distancing requirements. Combining proven hardware and software, <a href="https://new.siemens.com/us/en.html">Siemens</a>, Washington, has created a solution that enables companies to quickly and efficiently model how employees interact with each other, the production line, and plant design. The solution also enables organizations to build an end-to-end digital twin to simulate worker safety, optimize workspace layouts, and validate safety and efficiency measures to help future-proof production lines. </span></p>
<p><span style="font-weight: 400;">With Siemens SIMATIC Real Time Locating Systems (RTLS), companies can continuously measure distances between workers, provide real-time visual feedback to employees regarding their spacing from others, and create a log of all movements and interactions over time.</span></p>
<p><span style="font-weight: 400;">Combining SIMATIC RTLS with a digital twin of the actual manufacturing environment permits companies to model and simulate how employees interact with the equipment and each other, enabling them to iterate and optimize safety and productivity in the short term, and validate a redesign of the entire operation before more costly physical changes are made.</span></p><div class="article-page-content-ad-area"></div>
<p><span style="font-weight: 400;">To implement this solution, transponders are embedded in badges that are worn as personal protective equipment by all employees. RTLS receivers placed throughout the operation can then continuously track and record workforce movement. When two employees are in a risk scenario, their badges will display a warning. The data collected over time can be analyzed to identify hot spots.</span></p>
<p><span style="font-weight: 400;">Manufacturers can also add traceability to the solution through on-premise solutions or an application such as Siemens Trusted Traceability Application on MindSphere, the cloud-based, open IoT operating system that helps enable rapid, comprehensive contact analysis in the unfortunate event of an actual workplace illness. All movement and contact with the affected employee can be visualized, enabling rapid notification of those who came into close contact and selective (rather than site-wide) deep cleaning of exposed physical environments.</span></p>
<p><span style="font-weight: 400;">“We are helping our customers create a safe work environment, which is extremely important as they look to produce efficiently and reliably under unprecedented circumstances,” said Tony Hemmelgarn, President and CEO of Siemens Digital Industries Software. “The combination of real time distancing management and digital simulations will help companies maintain safe work environments today and make educated decisions about ongoing and long-term optimization.”</span></p>
</div><div class='shareaholic-canvas' data-app='share_buttons' data-title='Siemens Solution Helps Manage Next-Normal Manufacturing' data-link='https://www.efficientplantmag.com/2020/06/siemens-solution-helps-manage-next-normal-manufacturing/' data-app-id='5694427' data-app-id-name='post_below_content'></div><div class='shareaholic-canvas' data-app='recommendations' data-title='Siemens Solution Helps Manage Next-Normal Manufacturing' data-link='https://www.efficientplantmag.com/2020/06/siemens-solution-helps-manage-next-normal-manufacturing/' data-app-id='5694435' data-app-id-name='post_below_content'></div></p>        </div>
        <script>
            $( ".pf-content" ).append( '<div class="article-corner-border"></div>' );
        </script>
        <div class="article-ad-area">
        <div id="article-ad-area">
            <div class="article-single-ad">
            	
<div id="ad-3230" class="ad-300x250 adsanity-300x250  adsanity-"><div class="adsanity-inner">

	<!-- MT_square_300x250 -->
<div id='div-gpt-ad-1398451999014-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398451999014-0'); });
</script>
</div>
</div></div>

            </div>
            <div class="popular-categories">
                <p>POPULAR CATEGORIES</p>
                <ul>
                	<li class="cat-item cat-item-310"><a href="https://www.efficientplantmag.com/category/products/" ><span class="category-text">Products</span><span class="count"><span class="count-hidden">1,042</span></span></a>
</li>
	<li class="cat-item cat-item-304"><a href="https://www.efficientplantmag.com/category/news/" ><span class="category-text">News</span><span class="count"><span class="count-hidden">411</span></span></a>
</li>
	<li class="cat-item cat-item-309"><a href="https://www.efficientplantmag.com/category/management/" ><span class="category-text">Management</span><span class="count"><span class="count-hidden">396</span></span></a>
</li>
	<li class="cat-item cat-item-941"><a href="https://www.efficientplantmag.com/category/automation/" ><span class="category-text">Automation</span><span class="count"><span class="count-hidden">491</span></span></a>
<ul class='children'>
	<li class="cat-item cat-item-476"><a href="https://www.efficientplantmag.com/category/automation/iiot/" ><span class="category-text">IIoT</span><span class="count"><span class="count-hidden">201</span></span></a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.efficientplantmag.com/category/reliability/" ><span class="category-text">Reliability</span><span class="count"><span class="count-hidden">859</span></span></a>
<ul class='children'>
	<li class="cat-item cat-item-307"><a href="https://www.efficientplantmag.com/category/reliability/maintenance/" ><span class="category-text">Maintenance</span><span class="count"><span class="count-hidden">618</span></span></a>
</li>
</ul>
</li>
                </ul>
            </div>
            	<h2 class="widget-title">FEATURED VIDEO</h2>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
                    <!--HOME PAGE REVIEW CHANGE-->
                    <div class="category-title-main">
                                                                            <p id="featured-video-title">Featured Video</p>
                                                <p><a href="https://www.efficientplantmag.com/category/video/">
                                                    
                                                                            Show More Videos                            </a>
                        </p>
                    </div>
                    
                    <!--END HOME PAGE REVIEW CHANGE-->
                    
		 					 			                            <div class="post-type">
                                <img src="../../../../wp-content/themes/voice-child/catimg.png"/>
                            </div>
                                        
                    
		 			<a href="https://www.efficientplantmag.com/2020/02/fluke-ii900-sonic-industrial-imager/" class="featured_image_sidebar" title="Fluke ii900 Sonic Industrial Imager"><span class="vce-post-img"><!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="810" height="456" src="https://www.youtube.com/embed/oVOPSI1xKdM?width=810&height=9999&autoplay&origin=https%3A%2F%2Fwww.efficientplantmag.com" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

<img class="fvp-onload" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></span></a>
                    
                    
                    
                    
		 			<div class="vce-posts-wrap">
                        
                        <div class="two-article-category">
                            <p>
                                <a href="https://www.efficientplantmag.com/category/video/">
                                    SHOW MORE VIDEOS                                </a>
                            </p>
                        </div>
                        
		 							 			<a href="https://www.efficientplantmag.com/2020/02/fluke-ii900-sonic-industrial-imager/" title="Fluke ii900 Sonic Industrial Imager" class="vce-post-link">Fluke ii900 Sonic Industrial Imager</a>
                        
                        <div class="post-excerpt">
                            <div class='shareaholic-canvas' data-app='share_buttons' data-title='Fluke ii900 Sonic Industrial Imager' data-link='https://www.efficientplantmag.com/2020/02/fluke-ii900-sonic-industrial-imager/' data-app-id='5694427' data-app-id-name='post_below_content'></div><div class='shareaholic-canvas' data-app='recommendations' data-title='Fluke ii900 Sonic Industrial Imager' data-link='https://www.efficientplantmag.com/2020/02/fluke-ii900-sonic-industrial-imager/' data-app-id='5694435' data-app-id-name='post_below_content'></div>                        </div>
                        
                                                
                        <div class="category-title">
                            <p>
                            <a href=https://www.efficientplantmag.com/category/video/>
                                Show More Videos                                </a>
                            </p>
                        </div>
                        
                        <!--HOMEPAGE CHANGE-->
                                                <!--END HOMEPAGE CHANGE-->
                        
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		
<div id="ad-11482" class="ad-300x600 adsanity-300x600  adsanity-"><div class="adsanity-inner">

	<!-- /28732280/MT_MaxiTertiary_300x600 -->
<div id='div-gpt-ad-1504102057949-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504102057949-0'); });
</script>
</div>
</div></div>

<div class="textwidget"><div class="current-issue">
<div class="current-issue-title">
<p>CURRENT ISSUE</p>
<p><a href="https://www.nxtbook.com/atp/MaintenanceTechnology/epmay2020/index.php"><img class="aligncenter size-medium wp-image-14620" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/EP2005cover-241x300.gif" alt="" width="241" height="300" /></a></div>
</div>
</div>
<div id="ad-11485" class="ad-300x250 adsanity-300x250  adsanity-"><div class="adsanity-inner">

	<!-- /28732280/MT_SquareSecondary_300x250 -->
<div id='div-gpt-ad-1504102266235-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504102266235-0'); });
</script>
</div>
</div></div>

        </div>
                    


                </div>
    </div>
    
    <div class="related-article-posts">
                    
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">RECOMMENDED ARTICLES</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-14719 post type-post status-publish format-standard has-post-thumbnail hentry category-management">
		 	<div class="meta-image">			
			<a href="https://www.efficientplantmag.com/2020/06/prepare-for-the-next-crisis/" title="Prepare For The Next Crisis">
				<img width="600" height="400" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2006fmotion_adobestock_216468933.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2006fmotion_adobestock_216468933.jpg 600w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2006fmotion_adobestock_216468933-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.efficientplantmag.com/category/management/" class="category-309">Management</a></span>
				<h2 class="entry-title"><a href="https://www.efficientplantmag.com/2020/06/prepare-for-the-next-crisis/" title="Prepare For The Next Crisis">Prepare For The Next Crisis</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-14592 post type-post status-publish format-standard has-post-thumbnail hentry category-lean-manufacturing category-management category-mro category-mro-2 category-products">
		 	<div class="meta-image">			
			<a href="https://www.efficientplantmag.com/2020/05/gain-control-of-mro-inventory/" title="Gain Control Of MRO Inventory">
				<img width="600" height="451" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/2005fpca03p.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/2005fpca03p.jpg 600w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/2005fpca03p-300x226.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.efficientplantmag.com/category/management/lean-manufacturing/" class="category-340">Lean Manufacturing</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/management/" class="category-309">Management</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/products/mro/" class="category-346">MRO</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/mro-2/" class="category-603">MRO</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/products/" class="category-310">Products</a></span>
				<h2 class="entry-title"><a href="https://www.efficientplantmag.com/2020/05/gain-control-of-mro-inventory/" title="Gain Control Of MRO Inventory">Gain Control Of MRO Inventory</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-14646 post type-post status-publish format-standard has-post-thumbnail hentry category-lean-manufacturing category-management">
		 	<div class="meta-image">			
			<a href="https://www.efficientplantmag.com/2020/05/develop-problem-solvers/" title="Develop Problem Solvers">
				<img width="600" height="337" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/2005implementations_adobestock_1758607.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/2005implementations_adobestock_1758607.jpg 600w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/2005implementations_adobestock_1758607-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.efficientplantmag.com/category/management/lean-manufacturing/" class="category-340">Lean Manufacturing</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/management/" class="category-309">Management</a></span>
				<h2 class="entry-title"><a href="https://www.efficientplantmag.com/2020/05/develop-problem-solvers/" title="Develop Problem Solvers">Develop Problem Solvers</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-14537 post type-post status-publish format-standard has-post-thumbnail hentry category-compliance category-environmental category-management category-safety">
		 	<div class="meta-image">			
			<a href="https://www.efficientplantmag.com/2020/04/control-wastewater-treatment/" title="Control Wastewater Treatment">
				<img width="600" height="400" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/2004fprab_adobestock_308900441.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/2004fprab_adobestock_308900441.jpg 600w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/2004fprab_adobestock_308900441-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.efficientplantmag.com/category/safety/compliance/" class="category-927">Compliance</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/safety/environmental/" class="category-929">Environmental</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/management/" class="category-309">Management</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/safety/" class="category-602">Safety</a></span>
				<h2 class="entry-title"><a href="https://www.efficientplantmag.com/2020/04/control-wastewater-treatment/" title="Control Wastewater Treatment">Control Wastewater Treatment</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-14520 post type-post status-publish format-standard has-post-thumbnail hentry category-asset-management category-automation category-management category-reliability-maintenance-center">
		 	<div class="meta-image">			
			<a href="https://www.efficientplantmag.com/2020/04/catalog-your-assets/" title="Catalog Your Assets">
				<img width="600" height="400" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/2004rmclce_adobestock_197043214.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/2004rmclce_adobestock_197043214.jpg 600w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/2004rmclce_adobestock_197043214-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.efficientplantmag.com/category/automation/asset-management/" class="category-333">Asset Management</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/automation/" class="category-941">Automation</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/management/" class="category-309">Management</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/reliability-maintenance-center/" class="category-601">Reliability &amp; Maintenance Center</a></span>
				<h2 class="entry-title"><a href="https://www.efficientplantmag.com/2020/04/catalog-your-assets/" title="Catalog Your Assets">Catalog Your Assets</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-14561 post type-post status-publish format-standard has-post-thumbnail hentry category-lean-manufacturing category-management category-on-the-floor">
		 	<div class="meta-image">			
			<a href="https://www.efficientplantmag.com/2020/04/develop-an-operator-maintenance-partnership/" title="Develop An Operator-Maintenance Partnership">
				<img width="600" height="401" src="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/2004onthefloor_adobestock_296558718.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/2004onthefloor_adobestock_296558718.jpg 600w, https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/2004onthefloor_adobestock_296558718-300x201.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.efficientplantmag.com/category/management/lean-manufacturing/" class="category-340">Lean Manufacturing</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/management/" class="category-309">Management</a> <span>&bull;</span> <a href="https://www.efficientplantmag.com/category/on-the-floor/" class="category-898">On The Floor</a></span>
				<h2 class="entry-title"><a href="https://www.efficientplantmag.com/2020/04/develop-an-operator-maintenance-partnership/" title="Develop An Operator-Maintenance Partnership">Develop An Operator-Maintenance Partnership</a></h2>
			</header>

</article>		
	</div>

	</div>


        </div>

   <script>
        $('.entry-content .meta-category span').text('|');
    </script>
   <script>
                    
                    var category_colors = ['#7EFFFF', '#FFFF58', '#3B96F9', '#F66B3A', '#2F2AFB'];
                    var category_border = document.querySelectorAll(".article-content-area .entry-content .meta-category a");

                      for (i = 0; i < category_border.length; i++) {
                        // Pick a random color from the array 'category_colors'.
                        category_border[i].style.borderLeftColor = category_colors[Math.floor(Math.random() * category_colors.length)];
                      
                    };
                </script>
    <script>
       if ($(".article-content-area .entry-content .pf-content p:first-child:contains('img')")) {
           $( ".article-content-area .entry-content .pf-content p:first-child a img" ).hide();
           $( ".article-content-area .entry-content .pf-content p:nth-child(2) i" ).css("color", "#576EB2").css("font-style, normal");
           $( ".article-content-area .entry-content .pf-content p:nth-child(2)" ).css("margin-top", "20px");
       }
    </script>
    <script>
         $('.entry-content .ad-300x250').appendTo('.article-page-content-ad-area');
	 $('.article-page-content-ad-area').prepend('<span class="article-ad-title">ADVERTISEMENT</span>');
    </script>



</article>
<style>
	body>iframe {
		display:none;
	}
	#vce-main>iframe {
		display:none;
	}
</style>
<script>
	$(document).ready(function() {
		$('#vce-main>iframe').hide();
		$('body>iframe').hide();
	});
</script>
            

            </main>
            <div class="article-commets-area">
                <div class="article-comments-title">
                    <h3>View Comments</h3>
                </div>
                <div class="article-comments">
                    
<div id="disqus_thread"></div>
                </div>
            </div>
            
            <script>
                $( ".article-comments-title h3" ).click(function() {
                  $( ".article-comments" ).toggle();
                  $( ".article-comments-title" ).toggle();
                });
            </script>

            

        </div>


    </div>
</div>





	<div id="primary-second" class="vce-main-content">
        <!--HOMEPAGE CHANGES-->
        <!--Custom Content Blocks-->
        <div id="custom-content-area" class="container">
            <div id="email-collection">
                <div id="email-content">
                    <h5>Sign up for insights, trends, & developments in</h5>
                    <ul>
                        <li><p></p>Machinery Solutions</li>
                        <li><p></p>Maintenance & Reliability Solutions</li>
                        <li><p></p>Energy Efficiency</li>
                    </ul>
                </div>
                <div id="email-form">
                    <link rel='stylesheet' id='gforms_reset_css-css'  href='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_15' ><form method='post' enctype='multipart/form-data'  id='gform_15'  action='/2020/06/siemens-solution-helps-manage-next-normal-manufacturing/'>
                        <div class='gform_body'><ul id='gform_fields_15' class='gform_fields top_label form_sublabel_below description_below'><li id='field_15_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_15_1' >Email</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_15_1' type='text' value='' class='medium'  tabindex='1'  placeholder='Enter Email Address'  aria-invalid="false" /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_15' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_15"]){return false;}  window["gf_submitting_15"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_15"]){return false;} window["gf_submitting_15"]=true;  jQuery("#gform_15").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_15' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='15' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_15' value='WyJbXSIsIjIyMzUxOGFkZWJhZWZiZGVmZWYwOGFmZmIzNzM0MTg0Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_15' id='gform_target_page_number_15' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_15' id='gform_source_page_number_15' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 15) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [15, 1]) } ); </script>                </div>
                <!-- <em>Your privacy is very important to us. We will not share your information. &nbsp; </em> -->
            </div>
        </div>
        <script>
            $('input[id=gform_submit_button_15]').val(''); 
            /*$('#gform_submit_button_15').attr('src', 'wp-content/themes/voice-child/email_submit.png');*/
        </script>
        <!--Custom Content Blocks-->
        <!--HOMEPAGE CHANGES-->  
   </div> 

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Main Navigation</h4><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9827 vce-mega-cat vce-cat-308"><a href="https://www.efficientplantmag.com/category/reliability/" data-mega_cat_id="308">Reliability</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10030 vce-cat-308"><a href="https://www.efficientplantmag.com/category/reliability/">Reliability</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9950 vce-cat-327"><a href="https://www.efficientplantmag.com/category/reliability/condition-monitoring/">Condition Monitoring</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9828 vce-cat-336"><a href="https://www.efficientplantmag.com/category/reliability/computerized-maintenance-management-system/">CMMS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829 vce-cat-307"><a href="https://www.efficientplantmag.com/category/reliability/maintenance/">Maintenance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9832 vce-cat-321"><a href="https://www.efficientplantmag.com/category/reliability/predictive-maintenance/">Predictive Maintenance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9831 vce-cat-322"><a href="https://www.efficientplantmag.com/category/reliability/preventive-maintenance/">Preventive Maintenance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9830 vce-cat-331"><a href="https://www.efficientplantmag.com/category/reliability/reliability-engineering/">Reliability Engineering</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11254 vce-cat-976"><a href="https://www.efficientplantmag.com/category/reliability/reliability-software/">Software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9834 vce-mega-cat vce-cat-919"><a href="https://www.efficientplantmag.com/category/electrical/" data-mega_cat_id="919">Electrical</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10031 vce-cat-919"><a href="https://www.efficientplantmag.com/category/electrical/">Electrical</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11256 vce-cat-920"><a href="https://www.efficientplantmag.com/category/electrical/backup-generators/">Backup Generators</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837 vce-cat-328"><a href="https://www.efficientplantmag.com/category/electrical/electrical-test/">Electrical Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838 vce-cat-317"><a href="https://www.efficientplantmag.com/category/electrical/energy-management/">Energy Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840 vce-cat-329"><a href="https://www.efficientplantmag.com/category/electrical/equipment-lifecycle-management/">Equipment Lifecycle Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11258 vce-cat-924"><a href="https://www.efficientplantmag.com/category/electrical/hvacboiler-systems/">HVAC/Boiler Systems</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9858 vce-cat-921"><a href="https://www.efficientplantmag.com/category/electrical/electrical-monitoring/">Monitoring</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11257 vce-cat-926"><a href="https://www.efficientplantmag.com/category/electrical/uninterruptible-power-systems/">UPS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11696 vce-mega-cat vce-cat-961"><a href="https://www.efficientplantmag.com/category/analysis/" data-mega_cat_id="961">Analysis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11692 vce-cat-961"><a href="https://www.efficientplantmag.com/category/analysis/">Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11693 vce-cat-958"><a href="https://www.efficientplantmag.com/category/analysis/infrared/">Infrared</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11259 vce-cat-977"><a href="https://www.efficientplantmag.com/category/analysis/motor-testing/">Motor Testing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848 vce-cat-356"><a href="https://www.efficientplantmag.com/category/lubrication/oil-analysis/">Oil Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11694 vce-cat-959"><a href="https://www.efficientplantmag.com/category/analysis/ultrasound/">Ultrasound</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849 vce-cat-615"><a href="https://www.efficientplantmag.com/category/analysis/vibration-monitoring/">Vibration Monitoring</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9851 vce-mega-cat vce-cat-941"><a href="https://www.efficientplantmag.com/category/automation/" data-mega_cat_id="941">Automation</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10033 vce-cat-941"><a href="https://www.efficientplantmag.com/category/automation/">Automation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9951 vce-cat-333"><a href="https://www.efficientplantmag.com/category/automation/asset-management/">Asset Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9853 vce-cat-942"><a href="https://www.efficientplantmag.com/category/automation/hmi-mobile/">HMI/Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9854 vce-cat-476"><a href="https://www.efficientplantmag.com/category/automation/iiot/">IIoT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9856 vce-cat-319"><a href="https://www.efficientplantmag.com/category/automation/motors-drives/">Motors/Drives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9857 vce-cat-944"><a href="https://www.efficientplantmag.com/category/automation/robotics/">Robotics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9860 vce-cat-943"><a href="https://www.efficientplantmag.com/category/automation/scada/">SCADA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9861 vce-cat-945"><a href="https://www.efficientplantmag.com/category/automation/sensors/">Sensors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9862 vce-mega-cat vce-cat-946"><a href="https://www.efficientplantmag.com/category/equipment/" data-mega_cat_id="946">Equipment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10034 vce-cat-946"><a href="https://www.efficientplantmag.com/category/equipment/">Equipment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9863 vce-cat-314"><a href="https://www.efficientplantmag.com/category/equipment/bearings/">Bearings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864 vce-cat-315"><a href="https://www.efficientplantmag.com/category/equipment/compressed-air-systems/">Compressed Air Systems</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9855 vce-cat-318"><a href="https://www.efficientplantmag.com/category/equipment/instrumentation-control/">Instrumentation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9865 vce-cat-316"><a href="https://www.efficientplantmag.com/category/equipment/control-valves/">Control Valves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9868 vce-cat-323"><a href="https://www.efficientplantmag.com/category/equipment/pumps/">Pumps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869 vce-cat-947"><a href="https://www.efficientplantmag.com/category/equipment/pneumatic-hydraulic/">Pneumatic/Hydraulic</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9870 vce-mega-cat vce-cat-311"><a href="https://www.efficientplantmag.com/category/lubrication/" data-mega_cat_id="311">Lubrication</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10035 vce-cat-311"><a href="https://www.efficientplantmag.com/category/lubrication/">Lubrication</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9872 vce-cat-353"><a href="https://www.efficientplantmag.com/category/lubrication/contamination-control/">Contamination Control</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9873 vce-cat-354"><a href="https://www.efficientplantmag.com/category/lubrication/delivery-systems/">Delivery Systems</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9874 vce-cat-344"><a href="https://www.efficientplantmag.com/category/lubrication/lubricants/">Lubricants</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9875 vce-cat-356"><a href="https://www.efficientplantmag.com/category/lubrication/oil-analysis/">Oil Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9876 vce-cat-352"><a href="https://www.efficientplantmag.com/category/lubrication/services-and-certification/">Services &#038; Certifcation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11475 vce-mega-cat vce-cat-602"><a href="https://www.efficientplantmag.com/category/safety/" data-mega_cat_id="602">Safety</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11486 vce-cat-602"><a href="https://www.efficientplantmag.com/category/safety/">Safety</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9879 vce-cat-927"><a href="https://www.efficientplantmag.com/category/safety/compliance/">Compliance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11261 vce-cat-928"><a href="https://www.efficientplantmag.com/category/safety/safety-consulting/">Consulting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11262 vce-cat-929"><a href="https://www.efficientplantmag.com/category/safety/environmental/">Environmental</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9882 vce-cat-930"><a href="https://www.efficientplantmag.com/category/safety/personnel/">Personnel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9883 vce-cat-342"><a href="https://www.efficientplantmag.com/category/workforce/work-processes/">Process</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9884 vce-cat-302"><a href="https://www.efficientplantmag.com/category/workforce/training/">Training</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9885 vce-mega-cat vce-cat-325"><a href="https://www.efficientplantmag.com/category/services/" data-mega_cat_id="325">Services</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10037 vce-cat-325"><a href="https://www.efficientplantmag.com/category/services/">Services</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886 vce-cat-932"><a href="https://www.efficientplantmag.com/category/services/design-services/">Design Services</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9887 vce-cat-946"><a href="https://www.efficientplantmag.com/category/equipment/">Equipment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9889 vce-cat-934"><a href="https://www.efficientplantmag.com/category/services/monitoring-services/">Monitoring</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11484 vce-cat-933"><a href="https://www.efficientplantmag.com/category/services/service-maintenance/">Service Maintenance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11263 vce-cat-994"><a href="https://www.efficientplantmag.com/category/services/software-services/">Software Services</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12488 vce-mega-cat vce-cat-979"><a href="https://www.efficientplantmag.com/category/workforce/" data-mega_cat_id="979">Workforce</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10038 vce-cat-342"><a href="https://www.efficientplantmag.com/category/workforce/work-processes/">Workforce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9892 vce-cat-302"><a href="https://www.efficientplantmag.com/category/workforce/training/">Training</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9936 vce-cat-342"><a href="https://www.efficientplantmag.com/category/workforce/work-processes/">Work Processes</a></li>
</ul>
</li>
</ul></div></div>				</div>
							<div class="bit-3">
									</div>
							<div class="bit-3">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Top Navigation</h4><div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9894"><a href="https://www.efficientplantmag.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9895"><a href="https://www.efficientplantmag.com/advertising/">Advertise</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9896"><a href="https://www.efficientplantmag.com/advertising/request-information/">Request Media Kit</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10014"><a href="https://www.efficientplantmag.com/archive/">Archive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11651"><a href="https://www.efficientplantmag.com/digital-issue-archive/">Digital Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9898"><a href="https://www.efficientplantmag.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10015"><a href="#">Subscribe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9899"><a href="https://www.efficientplantmag.com/subscribe-magazine/">Print/Digital Magazine</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9900"><a href="https://www.efficientplantmag.com/newsletters/">Newsletters</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9902"><a href="http://www.maintenancetechnology.com/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9903"><a href="https://www.efficientplantmag.com/maintenance-technology-asset-performance-resources/webinars/">Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11653"><a href="https://www.efficientplantmag.com/maintenance-technology-asset-performance-resources/webinars/">Webinars</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14071 vce-cat-939"><a href="https://www.efficientplantmag.com/category/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11655"><a href="http://www.maintenancetechnology.com/maintenance-technology-asset-performance-resources/white-papers/">White Papers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12352"><a href="https://www.efficientplantmag.com/training-programs-asset-management/">Training Programs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11654"><a href="https://www.efficientplantmag.com/maintenance-technology-asset-performance-resources/reliable-product-360/">Reliability Products 360°</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://www.efficientplantmag.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9906"><a href="https://www.efficientplantmag.com/advertising/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9907"><a href="https://www.efficientplantmag.com/management-editorial-sales-staff/">Staff</a></li>
</ul></div></div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>&copy; 2017 Efficient Plant. All Rights Reserved</p>						</div>
					
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<script>
    $('blockquote p').append('"').prepend('"');  
    $('blockquote').prepend('<div class="blockquote-top-left"></div>')
    $('blockquote').append('<div class="blockquote-bottom-right"></div>')
</script>

<script>
var origImage = '';
$(document).scroll(function () {
    if($('#sticky_header .site-title a img').attr('src') != 'https://www.efficientplantmag.com/wp-content/uploads/2017/09/ep_white_logo.png') {
        origImage = $('#logo').attr('src')
    }
    if ($('#sticky_header').hasClass( 'header-is-sticky' )) {
        $('#sticky_header .site-title a img').attr('src', 'https://www.efficientplantmag.com/wp-content/uploads/2017/09/ep_white_logo.png');
    }
    else {
        $('#sticky_header .site-title a img').attr('src', origImage);
    }
});
</script>

<script>
    $( document ).ready(function() {
        if(document.getElementById("gform_confirmation_wrapper_15") !== null) {
             $('html, body').animate({
                scrollTop: $('#email-collection').offset().top});
        }
    });
	
</script>


<div class="scroll-back-to-top-wrapper">
	<span class="scroll-back-to-top-inner">
					Return to top			</span>
</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"30e1e1ea5c","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"maintenancetechnology"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"14706 https:\/\/www.efficientplantmag.com\/?p=14706","disqusShortname":"maintenancetechnology","disqusTitle":"Siemens Solution Helps Manage Next-Normal Manufacturing","disqusUrl":"https:\/\/www.efficientplantmag.com\/2020\/06\/siemens-solution-helps-manage-next-normal-manufacturing\/","postId":"14706"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.efficientplantmag.com\/wp-content\/uploads\/2019\/08\/thumbnail_ep_logo_blueNEW.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.efficientplantmag.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/themes/voice/js/min.js'></script>
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://3q0ds8402hawyzjwb3qrnh43-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://www.efficientplantmag.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>

</body>
</html>